<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Jastrzębie-Zdrój Nasze Miasto" >
        <meta property="fb:app_id" content="235398489840878" >
        <meta property="fb:admins" content="538240225" >
        <meta property="fb:pages" content="307711715911452" >
        <meta name="description" content="Przygotowaliśmy dla Ciebie poranną prasówkę. Zobacz artykuły, które nasi czytelnicy czytali najchętniej wczoraj, 30.06.2020, w Jastrzębiu-Zdroju. Sprawdź, czy nie minęło Cię nic ważnego. Czy czytałeś artykuł: „GKS Jastrzębie - Stal Mielec 1:2. GKS znów przegrywa u siebie [ZDJĘCIA]”?" >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/f0/80/19738647_577605956_small.jpg" >
        <title>Prasówka Jastrzębie-Zdrój 30.06.2020 - wydarzenia dnia, podsumowanie z wczoraj - sprawdź, czy w Jastrzębiu-Zdroju nie minęło Cię nic ważnego | Jastrzębie-Zdrój Nasze Miasto</title>
        <link rel="canonical" href="https://jastrzebiezdroj.naszemiasto.pl/prasowka-jastrzebie-zdroj-30062020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-jastrzebiu-zdroju-nie-minelo-cie-nic-waznego/ar/c1p1-19738647" >
        <meta property="og:title" content="Prasówka Jastrzębie-Zdrój 30.06.2020 - wydarzenia dnia, podsumowanie z wczoraj - sprawdź, czy w Jastrzębiu-Zdroju nie minęło Cię nic ważnego" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Jastrzębie-Zdrój Nasze Miasto" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/f0/80/19738647_577605956_original.jpg" >
        <meta property="og:image:height" content="1080" >
        <meta property="og:image:width" content="1920" >
        <meta property="og:url" content="https://jastrzebiezdroj.naszemiasto.pl/prasowka-jastrzebie-zdroj-30062020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-jastrzebiu-zdroju-nie-minelo-cie-nic-waznego/ar/c1p1-19738647" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Prasówka Jastrzębie-Zdrój 30.06.2020 - wydarzenia dnia, podsumowanie z wczoraj - sprawdź, czy w Jastrzębiu-Zdroju nie minęło Cię nic ważnego" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/f0/80/19738647_577605956_full.jpg" >
        <meta property="article:published_time" content="2020-07-01T05:51:26.000000+02:00" >
        <meta property="article:modified_time" content="2020-07-01T05:51:26.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
        <meta property="article:author" content="Diana Tobor" >
        <meta property="article:tag" content="prasówka 30.06" >
        <meta property="article:tag" content="prasówka wtorek" >
        <meta property="article:tag" content="przegląd prasy 30.06" >
        <meta property="article:tag" content="prasówka Jastrzębie-Zdrój 30.06" >
        <meta property="article:tag" content="przegląd prasy Jastrzębie-Zdrój 30.06" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:slaskie,typstr:artykul_nowy,kat:wiadomosci,miasto:jastrzebiezdroj"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:slaskie,typstr:artykul_nowy,kat:wiadomosci,miasto:jastrzebiezdroj"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>



<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

      <script>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</script>
  
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.41.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var quene = PPAdsConfig.initPointQueue;
    for (var i = 0; i < quene.length; i++) {
      quene[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.78.11');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.41.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "19738647");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2467011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0940163"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "jastrzebiezdroj");
             PPAds.app.getSlotTemplate().appendTargeting('region', "slaskie");
         });
</script>
    
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/peacock/atoms.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script >
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CNunito:800&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/_colors/nam.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/_colors/nam.css"></noscript>
  
    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/_fonts/two.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e8ec7635a9855fdd3487d3d.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['sponsoring'] &&
        Array.isArray(PPAdsConfig.resolutions['sponsoring'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar232998398"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=jastrzebiezdroj,link_url=https%3A%2F%2Fnaszemiasto.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://jastrzebiezdroj.naszemiasto.pl"><span class="label_svg"><svg xmlns="http://www.w3.org/2000/svg" width="150" height="24" viewBox="0 0 150 24"><path fill="#065CED" d="M2.97262582,4.54753438 C4.05358066,4.54753438 4.90933658,3.73681825 4.90933658,2.70090319 C4.90933658,1.66498813 4.05358066,0.87679189 2.97262582,0.87679189 C1.91419087,0.87679189 1.01339517,1.66498813 1.01339517,2.70090319 C1.01339517,3.73681825 1.91419087,4.54753438 2.97262582,4.54753438 Z M0.562997314,22.2706898 C3.53562313,22.2706898 4.52649841,20.4916183 4.52649841,17.6991516 L4.52649841,7.88047848 C4.52649841,7.09228224 3.80586184,6.48424514 2.95010593,6.48424514 C2.1168699,6.48424514 1.39623334,7.11480213 1.37371345,7.88047848 L1.37371345,17.7667113 C1.37371345,18.5098678 1.14851452,19.4331834 -4.4408921e-16,19.4331834 L-0.0675596777,19.4331834 C-0.855755918,19.4557033 -1.55387259,19.9961807 -1.55387259,20.8294167 C-1.55387259,21.6626527 -0.87827581,22.2706898 -0.0675596777,22.2706898 L0.562997314,22.2706898 Z M10.8454635,17.3163135 C12.0390178,17.3163135 13.3226517,16.7307963 13.9982485,15.6273215 L13.9982485,15.8300006 L13.9982485,15.8300006 C14.0207683,16.5956769 14.7414049,17.2262339 15.5746409,17.2262339 C16.4303968,17.2262339 17.1510334,16.6181968 17.1510334,15.8300006 L17.1510334,7.88047848 C17.1510334,7.09228224 16.4303968,6.48424514 15.5746409,6.48424514 C14.7414049,6.48424514 14.0207683,7.11480213 13.9982485,7.88047848 L13.9982485,8.08315751 L13.9982485,8.08315751 C13.0974527,6.68692417 11.5210603,6.39416557 10.8454635,6.39416557 C8.16559628,6.39416557 5.73344788,8.35339622 5.73344788,11.8439796 C5.73344788,15.3345629 8.16559628,17.3163135 10.8454635,17.3163135 Z M11.4535006,14.5238468 C9.87710811,14.5238468 8.97631241,13.2627328 8.97631241,11.8664995 C8.97631241,10.4702661 9.87710811,9.20915214 11.4535006,9.20915214 C12.8722538,9.20915214 14.0207683,10.4702661 14.0207683,11.8664995 C14.0207683,13.2627328 12.8722538,14.5238468 11.4535006,14.5238468 Z M22.5466829,17.3388334 C24.7536324,17.3388334 27.0957012,16.2803984 27.0957012,14.050929 C27.0957012,13.3753323 26.7804227,11.7313801 24.2356748,10.8981441 L22.6367625,10.3576667 C22.0062055,10.1549876 21.7359668,9.9523086 21.7359668,9.61451021 C21.7359668,9.20915214 22.2088845,8.98395321 22.8844813,8.98395321 C23.2898394,8.98395321 23.6951974,9.11907257 24.1455953,9.45687096 C24.7986722,9.9523086 25.451749,10.1099478 26.1498657,9.70458978 C26.6227835,9.43435107 26.8029426,8.78127418 26.4201044,8.1056774 C25.6994679,6.84456342 24.1455953,6.37164568 22.6367625,6.37164568 C20.429813,6.37164568 18.5606619,7.8129188 18.5606619,9.36679139 C18.5606619,10.3351468 18.538142,11.8214597 21.690927,12.8798946 L22.8844813,13.3077726 C23.6501576,13.5554914 23.9203963,13.7131307 23.9203963,14.1635285 C23.9203963,14.7040059 23.2673195,14.8166054 22.5692028,14.8166054 C21.8260463,14.8166054 21.1504496,14.5013269 20.5874522,13.8932898 C20.2496539,13.4879317 19.596577,13.1951731 18.8984603,13.5104516 C18.3805028,13.7356505 18.1102641,14.4337672 18.335463,15.0868441 C18.8759404,16.6407167 20.857691,17.3388334 22.5466829,17.3388334 Z M30.6672394,17.2262339 C31.5229953,17.2262339 32.2436319,16.6181968 32.2436319,15.8300006 L32.2436319,9.07403279 L33.4371862,9.07403279 C34.0677432,9.05151289 34.5631808,8.48851558 34.5631808,7.83543869 C34.5631808,7.15984192 34.0677432,6.5968446 33.4371862,6.5968446 L32.2436319,6.5968446 L32.2436319,3.84941771 C32.2436319,3.06122147 31.5229953,2.45318437 30.6672394,2.45318437 C29.8340034,2.45318437 29.1133668,3.08374136 29.0908469,3.84941771 L29.0908469,6.5968446 L28.235091,6.5968446 C27.604534,6.5968446 27.1090964,7.15984192 27.1090964,7.83543869 C27.1090964,8.48851558 27.604534,9.05151289 28.235091,9.07403279 L29.0908469,9.07403279 L29.0908469,15.8300006 C29.1133668,16.5956769 29.8340034,17.2262339 30.6672394,17.2262339 Z M36.6934459,17.2262339 C37.5492018,17.2262339 38.2698384,16.6181968 38.2698384,15.8300006 L38.2698384,13.2402129 C38.3148781,10.6053855 38.9003953,9.25419193 40.656947,9.25419193 C40.859626,9.25419193 41.1974244,9.27671182 41.4226233,9.27671182 C42.12074,9.27671182 42.8638964,8.91639354 42.9764959,8.1281973 C43.1791749,6.64188439 42.0757002,6.39416557 41.0397851,6.39416557 C39.9588303,6.39416557 38.8553556,7.06976235 38.2698384,9.028993 L38.2698384,7.88047848 C38.2698384,7.09228224 37.5492018,6.48424514 36.6934459,6.48424514 C35.8602098,6.48424514 35.1395733,7.11480213 35.1170534,7.88047848 L35.1170534,15.8300006 C35.1395733,16.5956769 35.8602098,17.2262339 36.6934459,17.2262339 Z M51.2096519,17.1136344 C51.9302884,17.1136344 52.5608454,16.4605575 52.5608454,15.6723613 C52.5608454,14.906685 51.9077685,14.2310882 51.2096519,14.2310882 L47.40379,14.2310882 L51.7276094,9.52443064 C52.1780072,9.05151289 52.3581664,8.51103547 52.3581664,8.01559783 L52.3581664,7.94803816 C52.3581664,7.04724245 51.59249,6.5968446 50.8943734,6.5968446 L44.3861244,6.5968446 C43.6654878,6.5968446 43.0349309,7.24992149 43.0349309,8.03811773 C43.0349309,8.80379407 43.6880077,9.47939085 44.3861244,9.47939085 L47.8541879,9.47939085 L43.5303685,14.1860484 C43.0799706,14.6589661 42.8998115,15.1994436 42.8998115,15.6948812 L42.8998115,15.7624409 C42.8998115,16.6632366 43.6654878,17.1136344 44.3636045,17.1136344 L51.2096519,17.1136344 Z M61.5596777,21.820292 C62.5955928,21.820292 63.6765476,21.0771355 63.9693062,19.9061011 C64.0819057,19.298064 63.7441073,18.8026264 63.1360702,18.7125468 C62.5055132,18.6449871 62.1677148,19.0503452 62.0776352,19.4331834 C62.0325955,19.6583823 61.7623567,19.8610613 61.5596777,19.8610613 C61.1317997,19.8610613 60.9066008,19.5232629 61.0192003,19.1404248 L61.5821976,17.3163135 C61.9425159,16.0551995 63.6315078,15.537242 62.5280331,14.276128 C62.0776352,13.7581704 61.2669191,13.6230511 60.5462825,14.1184887 C59.8932057,14.5688866 59.3527282,14.6139264 58.7221712,14.6139264 C57.6186965,14.6139264 56.2900228,14.0959688 56.1323836,12.8798946 L62.9108713,12.8798946 C63.4063089,12.8798946 63.8792266,12.4745366 63.8792266,11.9115392 C63.8792266,8.60111504 61.492118,6.39416557 58.4969723,6.39416557 C55.4793067,6.39416557 53.0021185,8.51103547 53.0021185,11.8214597 C53.0021185,15.1318839 55.4793067,17.3163135 58.4969723,17.3163135 C58.9473702,17.3163135 59.4428078,17.2937936 59.9157256,17.203714 L59.3752481,18.0819898 C59.0149298,18.667507 58.9698901,19.1179049 58.9698901,19.4331834 C58.9698901,20.6717775 59.7806062,21.820292 61.5596777,21.820292 Z M60.7264417,10.920664 L56.1774234,10.920664 C56.4476621,9.59199031 57.3484578,9.00647311 58.5194922,9.00647311 C59.6905266,9.00647311 60.5688024,9.6370301 60.7264417,10.920664 Z M71.1440272,17.3163135 C73.8238944,17.3163135 76.2560428,15.3345629 76.2560428,11.8439796 C76.2560428,8.35339622 73.8238944,6.39416557 71.1440272,6.39416557 C70.4684304,6.39416557 68.892038,6.68692417 67.9912423,8.08315751 L67.9912423,2.16042577 L67.9912423,2.16042577 C67.9687224,1.39474942 67.2480858,0.764192427 66.4148498,0.764192427 C65.5590939,0.764192427 64.8384573,1.37222953 64.8384573,2.16042577 L64.8384573,15.8300006 C64.8384573,16.6181968 65.5590939,17.2262339 66.4148498,17.2262339 C67.2480858,17.2262339 67.9687224,16.5956769 67.9912423,15.8300006 L67.9912423,15.6273215 L67.9912423,15.6273215 C68.666839,16.7307963 69.9504729,17.3163135 71.1440272,17.3163135 Z M70.5359901,14.5238468 C69.1172369,14.5238468 67.9687224,13.2627328 67.9687224,11.8664995 C67.9687224,10.4702661 69.1172369,9.20915214 70.5359901,9.20915214 C72.1123826,9.20915214 73.0131783,10.4702661 73.0131783,11.8664995 C73.0131783,13.2627328 72.1123826,14.5238468 70.5359901,14.5238468 Z M78.994345,4.54753438 C80.0527799,4.54753438 80.9085359,3.73681825 80.9085359,2.70090319 C80.9085359,1.66498813 80.0527799,0.87679189 78.994345,0.87679189 C77.93591,0.87679189 77.0351143,1.66498813 77.0351143,2.70090319 C77.0351143,3.73681825 77.93591,4.54753438 78.994345,4.54753438 Z M78.994345,17.2262339 C79.8501009,17.2262339 80.5707375,16.6181968 80.5707375,15.8300006 L80.5707375,7.88047848 C80.5707375,7.09228224 79.8501009,6.48424514 78.994345,6.48424514 C78.161109,6.48424514 77.4404724,7.11480213 77.4179525,7.88047848 L77.4179525,15.8300006 C77.4404724,16.5956769 78.161109,17.2262339 78.994345,17.2262339 Z M87.2049811,17.3163135 C88.4435751,17.3163135 89.7722488,17.0685946 90.8306838,16.370478 C91.5963601,15.9200801 91.821559,14.9517247 91.2360418,14.276128 C90.785644,13.7581704 89.9749278,13.6230511 89.2542913,14.1184887 C88.6012144,14.5688866 88.060737,14.6139264 87.43018,14.6139264 C86.3267052,14.6139264 84.9980316,14.0959688 84.8403923,12.8798946 L91.61888,12.8798946 C92.1143176,12.8798946 92.5872354,12.4745366 92.5872354,11.9115392 C92.5872354,8.60111504 90.2001268,6.39416557 87.2049811,6.39416557 C84.1873155,6.39416557 81.7101273,8.51103547 81.7101273,11.8214597 C81.7101273,15.1318839 84.1873155,17.3163135 87.2049811,17.3163135 Z M89.4344504,10.920664 L84.8854321,10.920664 C85.1556708,9.59199031 86.0564665,9.00647311 87.2275009,9.00647311 C88.3985354,9.00647311 89.2768112,9.6370301 89.4344504,10.920664 Z M100.572673,12.812335 C101.18071,12.812335 101.676147,12.2268177 101.676147,11.5737409 C101.676147,10.8981441 101.20323,10.3351468 100.572673,10.3351468 L94.604901,10.3351468 C93.974344,10.3351468 93.5014262,10.8981441 93.5014262,11.5737409 C93.5014262,12.2268177 93.9968639,12.812335 94.604901,12.812335 L100.572673,12.812335 Z M110.742539,17.1136344 C111.463176,17.1136344 112.093733,16.4605575 112.093733,15.6723613 C112.093733,14.906685 111.440656,14.2310882 110.742539,14.2310882 L106.936677,14.2310882 L111.260497,9.52443064 C111.710895,9.05151289 111.891054,8.51103547 111.891054,8.01559783 L111.891054,7.94803816 C111.891054,7.04724245 111.125377,6.5968446 110.427261,6.5968446 L103.919012,6.5968446 C103.198375,6.5968446 102.567818,7.24992149 102.567818,8.03811773 C102.567818,8.80379407 103.220895,9.47939085 103.919012,9.47939085 L107.387075,9.47939085 L103.063256,14.1860484 C102.612858,14.6589661 102.432699,15.1994436 102.432699,15.6948812 L102.432699,15.7624409 C102.432699,16.6632366 103.198375,17.1136344 103.896492,17.1136344 L110.742539,17.1136344 Z M117.669541,17.3163135 C118.863096,17.3163135 120.14673,16.7307963 120.822326,15.6273215 L120.822326,15.8300006 L120.822326,15.8300006 C120.844846,16.5956769 121.565483,17.2262339 122.398719,17.2262339 C123.254475,17.2262339 123.975111,16.6181968 123.975111,15.8300006 L123.975111,2.16042577 C123.975111,1.37222953 123.254475,0.764192427 122.398719,0.764192427 C121.565483,0.764192427 120.844846,1.39474942 120.822326,2.16042577 L120.822326,8.08315751 L120.822326,8.08315751 C119.921531,6.68692417 118.345138,6.39416557 117.669541,6.39416557 C114.989674,6.39416557 112.557526,8.35339622 112.557526,11.8439796 C112.557526,15.3345629 114.989674,17.3163135 117.669541,17.3163135 Z M118.277579,14.5238468 C116.701186,14.5238468 115.80039,13.2627328 115.80039,11.8664995 C115.80039,10.4702661 116.701186,9.20915214 118.277579,9.20915214 C119.696332,9.20915214 120.844846,10.4702661 120.844846,11.8664995 C120.844846,13.2627328 119.696332,14.5238468 118.277579,14.5238468 Z M127.253891,17.2262339 C128.109647,17.2262339 128.830283,16.6181968 128.830283,15.8300006 L128.830283,13.2402129 C128.875323,10.6053855 129.46084,9.25419193 131.217392,9.25419193 C131.420071,9.25419193 131.757869,9.27671182 131.983068,9.27671182 C132.681185,9.27671182 133.424341,8.91639354 133.536941,8.1281973 C133.73962,6.64188439 132.636145,6.39416557 131.60023,6.39416557 C130.519275,6.39416557 129.415801,7.06976235 128.830283,9.028993 L128.830283,7.88047848 C128.830283,7.09228224 128.109647,6.48424514 127.253891,6.48424514 C126.420655,6.48424514 125.700018,7.11480213 125.677498,7.88047848 L125.677498,15.8300006 C125.700018,16.5956769 126.420655,17.2262339 127.253891,17.2262339 Z M138.482193,5.11053169 C139.02267,5.11053169 139.473068,4.97541234 140.171185,4.27729567 L141.792617,2.61082362 C142.625853,1.59742845 142.130415,0.944351568 141.2071,0.719152642 C139.878426,0.381354254 139.450548,1.19207039 139.11275,1.80010749 L138.099354,3.69177846 C137.716516,4.41241502 137.829116,5.11053169 138.482193,5.11053169 Z M138.752431,17.3163135 C141.815137,17.3163135 144.292325,15.1318839 144.292325,11.8214597 C144.292325,8.51103547 141.815137,6.39416557 138.752431,6.39416557 C135.689726,6.39416557 133.235058,8.51103547 133.235058,11.8214597 C133.235058,15.1318839 135.689726,17.3163135 138.752431,17.3163135 Z M138.752431,14.276128 C137.468797,14.276128 136.387843,13.2627328 136.387843,11.8214597 C136.387843,10.4027064 137.468797,9.43435107 138.752431,9.43435107 C140.058585,9.43435107 141.13954,10.4027064 141.13954,11.8214597 C141.13954,13.2627328 140.058585,14.276128 138.752431,14.276128 Z M147.075667,4.54753438 C148.156622,4.54753438 149.012378,3.73681825 149.012378,2.70090319 C149.012378,1.66498813 148.156622,0.87679189 147.075667,0.87679189 C146.017232,0.87679189 145.116436,1.66498813 145.116436,2.70090319 C145.116436,3.73681825 146.017232,4.54753438 147.075667,4.54753438 Z M144.666038,22.2706898 C147.638664,22.2706898 148.629539,20.4916183 148.629539,17.6991516 L148.629539,7.88047848 C148.629539,7.09228224 147.908903,6.48424514 147.053147,6.48424514 C146.219911,6.48424514 145.499274,7.11480213 145.476754,7.88047848 L145.476754,17.7667113 C145.476754,18.5098678 145.251556,19.4331834 144.103041,19.4331834 L144.035481,19.4331834 C143.247285,19.4557033 142.549168,19.9961807 142.549168,20.8294167 C142.549168,21.6626527 143.224765,22.2706898 144.035481,22.2706898 L144.666038,22.2706898 Z"/></svg></span></a></div><div
          class="componentsNavigationNavbar__logo_nam"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://jastrzebiezdroj.naszemiasto.pl" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="192" height="56" viewBox="0 0 192 56"><defs><linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%"><stop offset="0%" stop-color="#265AFF"/><stop offset="100%" stop-color="#AE52FF"/></linearGradient><linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%"><stop offset="0%" stop-color="#FFF"/><stop offset="100%" stop-color="#666"/></linearGradient><linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%"><stop offset="0%" stop-color="#FFF"/><stop offset="94%" stop-color="#666"/></linearGradient><linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED"/><stop offset="48.857%" stop-color="#7E6DF9"/><stop offset="100%" stop-color="#C276FF"/></linearGradient></defs><g fill="none" fill-rule="evenodd"><circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero"/><path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853"/><path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z"/><path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801"/><path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z"/><path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286"/><path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853"/><path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286"/><g transform="translate(64.042 29)"><path fill="#065CED" d="M116.729025,11.6054958 C116.729025,10.8737775 116.482902,10.2684469 115.988438,9.79172131 C115.493974,9.31499575 114.897512,9.0755243 114.196837,9.0755243 C113.496161,9.0755243 112.904134,9.31499575 112.418539,9.79172131 C111.932945,10.2684469 111.691256,10.8737775 111.691256,11.6054958 C111.691256,12.3527354 111.935162,12.9735873 112.418539,13.4680515 C112.904134,13.9602983 113.496161,14.2086391 114.196837,14.2086391 C114.897512,14.2086391 115.493974,13.9625156 115.988438,13.4680515 C116.482902,12.9735873 116.729025,12.3527354 116.729025,11.6054958 M114.199054,5.84931178 C115.870919,5.84931178 117.267836,6.37925322 118.389804,7.43691877 C119.511772,8.49680164 120.072756,9.88484909 120.072756,11.6032784 C120.072756,13.3217078 119.507338,14.7230592 118.3765,15.8051154 C117.245663,16.8871715 115.853181,17.4281996 114.199054,17.4281996 C112.544927,17.4281996 111.154662,16.8871715 110.032694,15.8051154 C108.910726,14.7230592 108.349742,13.3217078 108.349742,11.6032784 C108.349742,9.88484909 108.910726,8.49458431 110.032694,7.43691877 C111.154662,6.37925322 112.54271,5.84931178 114.199054,5.84931178 Z M105.744382,3.77389259 L105.744382,6.06660994 L106.961695,6.06660994 C107.296511,6.06660994 107.578112,6.19299765 107.808714,6.44799039 C108.039316,6.70298313 108.154617,7.01340908 108.154617,7.37926823 C108.154617,7.72960609 108.039316,8.03116272 107.808714,8.28615546 C107.578112,8.54114821 107.294294,8.67640523 106.961695,8.69192652 L105.744382,8.69192652 L105.744382,12.6786826 C105.713339,13.6964363 106.11911,14.2064217 106.961695,14.2064217 C107.487202,14.2064217 107.873017,14.3505481 108.11914,14.6365834 C108.365264,14.9226188 108.489434,15.2818259 108.489434,15.7119876 C108.489434,16.1421493 108.345308,16.4991391 108.059272,16.7873918 C107.773237,17.0734271 107.374118,17.2175534 106.86635,17.2175534 L106.626878,17.2175534 C105.099139,17.2175534 104.012648,16.836173 103.367406,16.0711948 C102.722163,15.3062165 102.400651,14.1532059 102.400651,12.6077281 L102.400651,8.69192652 L101.444982,8.69192652 C101.110166,8.69192652 100.828565,8.56110416 100.597963,8.2972421 C100.367361,8.03559738 100.25206,7.72738876 100.25206,7.3770509 C100.25206,7.01119175 100.367361,6.7007658 100.597963,6.44577306 C100.828565,6.19078032 101.112383,6.06439261 101.444982,6.06439261 L102.400651,6.06439261 L102.400651,4.41691776 C102.400651,3.57211572 102.815291,3.03995695 103.642354,2.81822414 L104.334161,2.6031433 C104.478287,2.587622 104.653456,2.55879674 104.859668,2.51888483 C105.065879,2.47897292 105.265439,2.56323139 105.456129,2.76944292 C105.649036,2.97787177 105.744382,3.31047099 105.744382,3.77389259 Z M91.6554783,15.0667451 C91.5446118,14.7164072 91.5468292,14.3815907 91.6665649,14.0645127 C91.7863006,13.7452175 91.9814255,13.5234847 92.2519395,13.397097 C92.6510586,13.2529706 92.9969618,13.2263627 93.2896491,13.3128385 C93.5845538,13.3993143 93.8351119,13.5633966 94.0413234,13.802868 C94.646654,14.4547625 95.3473297,14.7829271 96.1433505,14.7829271 C97.099019,14.7829271 97.5757445,14.5523249 97.5757445,14.0911207 C97.5757445,13.8671705 97.5003554,13.6964363 97.3495771,13.5767005 C97.1987987,13.4569648 96.9083287,13.3261425 96.4781671,13.1820161 L95.2120727,12.7274638 C94.4315732,12.4569498 93.7952,12.1620451 93.3029531,11.8449672 C92.8084889,11.525672 92.471455,11.1753341 92.2874168,10.7939537 C92.1033786,10.4125732 91.9925121,10.1087992 91.9526002,9.88706642 C91.9126883,9.6653336 91.8927324,9.37042895 91.8927324,9.0045698 C91.8927324,8.17750638 92.322894,7.44135342 93.1810001,6.79611092 C94.0413234,6.15086841 95.0524251,5.82935582 96.214305,5.82935582 C98.1877271,5.82935582 99.524776,6.44133841 100.225452,7.6675209 C100.416142,8.03338005 100.480444,8.37263126 100.416142,8.68305721 C100.351839,8.99348316 100.194409,9.21965063 99.9394164,9.36377697 C99.2720006,9.76289604 98.5624556,9.67420291 97.815216,9.10213224 C97.369533,8.76731568 96.92385,8.60101607 96.4781671,8.60101607 C95.666625,8.60101607 95.2608539,8.82274889 95.2608539,9.26843185 C95.2608539,9.58772711 95.5801492,9.84937184 96.2165224,10.0555834 L97.9127784,10.627654 C98.5491516,10.8338656 99.0835277,11.093293 99.5114721,11.4037189 C99.9416337,11.7141449 100.25206,12.0356574 100.44275,12.370474 C100.63344,12.7052906 100.764262,13.0001952 100.837434,13.2529706 C100.908389,13.5079634 100.946083,13.7452175 100.946083,13.9691676 C100.946083,15.0844837 100.464923,15.9425897 99.5003854,16.5479203 C98.538065,17.1532509 97.4116623,17.4548075 96.1211772,17.4548075 C95.1344662,17.4548075 94.2120577,17.248596 93.3517343,16.8339557 C92.491411,16.4193153 91.9259923,15.8317233 91.6554783,15.0667451 Z M84.6819811,14.4702838 C85.4292207,14.4702838 86.0700285,14.1886831 86.6044046,13.6232644 C87.1387807,13.0578457 87.4048601,12.4015166 87.4048601,11.654277 C87.4048601,10.9070374 87.1387807,10.2484909 86.6044046,9.68528955 C86.0722459,9.11987086 85.431438,8.83827018 84.6819811,8.83827018 C83.8859603,8.83827018 83.2495871,9.11321888 82.7728615,9.66311627 C82.2961359,10.2130137 82.0566645,10.8759948 82.0566645,11.6564943 C82.0566645,12.4369938 82.2961359,13.1021923 82.7728615,13.6498724 C83.2495871,14.1953351 83.8859603,14.4702838 84.6819811,14.4702838 Z M87.3804695,7.64091296 L87.3804695,7.42583212 C87.3959908,7.02671305 87.5667251,6.68080985 87.8948896,6.38812253 C88.2208369,6.09321788 88.606652,5.94687422 89.052335,5.94687422 C89.5135392,5.94687422 89.9082236,6.09100055 90.2341709,6.37703589 C90.5601181,6.66307123 90.7242004,7.01340908 90.7242004,7.42804945 L90.7242004,15.8561139 C90.7242004,16.2707543 90.5601181,16.6210921 90.2341709,16.9071275 C89.9082236,17.1931628 89.5135392,17.3372892 89.052335,17.3372892 C88.606652,17.3372892 88.2208369,17.1909455 87.8948896,16.8960408 C87.5689424,16.6011362 87.3982081,16.255233 87.3804695,15.8583312 L87.3804695,15.6432504 C87.0301316,16.2153211 86.5489714,16.6587867 85.9347715,16.9692127 C85.3227889,17.2796386 84.6886331,17.4348516 84.0367386,17.4348516 C82.540042,17.4348516 81.262861,16.9137795 80.2051955,15.8716352 C79.1475299,14.829491 78.6175885,13.4170529 78.6175885,11.634321 C78.6175885,9.86711047 79.1475299,8.46354172 80.2051955,7.41918014 C81.262861,6.37703589 82.5422594,5.85596376 84.0367386,5.85596376 C84.5467241,5.85596376 85.1276641,5.99122078 85.7795585,6.26173482 C86.4336704,6.52781421 86.9658291,6.98901847 87.3804695,7.64091296 Z M77.8770009,7.42583212 L77.8770009,15.8538966 C77.8770009,16.268537 77.7129186,16.6188748 77.3869713,16.9049102 C77.0610241,17.1909455 76.6663397,17.3350718 76.2051354,17.3350718 C75.7594524,17.3350718 75.3736373,17.1887282 75.0476901,16.8938235 C74.7217428,16.5989189 74.5510086,16.2530157 74.5332699,15.8561139 L74.5332699,7.42804945 C74.5487912,7.02893038 74.7195255,6.68302718 75.0476901,6.39033986 C75.3736373,6.09543521 75.7594524,5.94909155 76.2051354,5.94909155 C76.6663397,5.94909155 77.0610241,6.09321788 77.3869713,6.37925322 C77.7129186,6.66307123 77.8770009,7.01340908 77.8770009,7.42583212 Z M76.2051354,0 C76.7616848,0 77.2406277,0.186255568 77.6375294,0.560984033 C78.0366485,0.935712498 78.2339907,1.39248211 78.2339907,1.93351019 C78.2339907,2.47453827 78.0344312,2.93574253 77.6375294,3.31934031 C77.2406277,3.70072076 76.7616848,3.89141098 76.2051354,3.89141098 C75.6330647,3.89141098 75.1430352,3.70072076 74.7372641,3.31934031 C74.3314931,2.93795986 74.1297162,2.47453827 74.1297162,1.93351019 C74.1297162,1.39248211 74.3314931,0.93349517 74.7372641,0.560984033 C75.1430352,0.186255568 75.6308474,0 76.2051354,0 Z M73.3625207,10.8892988 L73.3625207,15.8561139 C73.3625207,16.2707543 73.1984384,16.6210921 72.8724911,16.9071275 C72.5465439,17.1931628 72.1518595,17.3372892 71.6906552,17.3372892 C71.2449722,17.3372892 70.8591571,17.1909455 70.5332099,16.8960408 C70.2072626,16.6011362 70.0365284,16.255233 70.0187897,15.8583312 L70.0187897,11.2728965 C70.0187897,10.5722208 69.8391861,10.0267581 69.4821963,9.63650833 C69.1252065,9.24625857 68.6817408,9.05113369 68.156234,9.05113369 C67.5996847,9.05113369 67.1451324,9.23738926 66.7947945,9.61211772 C66.4444567,9.98684619 66.2692878,10.5544822 66.2692878,11.3194604 L66.2692878,15.8561139 C66.2692878,16.2707543 66.1052055,16.6210921 65.7792582,16.9071275 C65.453311,17.1931628 65.0586266,17.3372892 64.5974223,17.3372892 C64.1517393,17.3372892 63.7659242,17.1909455 63.439977,16.8960408 C63.1140297,16.6011362 62.9432955,16.255233 62.9255568,15.8583312 L62.9255568,11.201942 C62.9255568,10.5323089 62.7459533,10.0068021 62.3889634,9.62542169 C62.0297562,9.24404124 61.5973772,9.05335102 61.0873918,9.05335102 C60.5308424,9.05335102 60.0674208,9.2329546 59.7015616,9.58994444 C59.3357025,9.94915161 59.1516643,10.5256569 59.1516643,11.3216778 L59.1516643,15.8583312 C59.1516643,16.2729716 58.987582,16.6233095 58.6616347,16.9093448 C58.3356875,17.1953802 57.9410031,17.3395065 57.4797988,17.3395065 C57.0341158,17.3395065 56.6483007,17.1931628 56.3223535,16.8982582 C55.9964062,16.6033535 55.825672,16.2574503 55.8079333,15.8605486 L55.8079333,7.43248411 C55.8234546,7.03336503 55.9941889,6.68746184 56.3223535,6.39477451 C56.6483007,6.09986986 57.0341158,5.9535262 57.4797988,5.9535262 C57.9410031,5.9535262 58.3356875,6.09765254 58.6616347,6.38368787 C58.987582,6.66972321 59.1516643,7.02006106 59.1516643,7.43470144 L59.1516643,7.69634616 C59.406657,7.12427549 59.8013414,6.67415787 60.3335002,6.34821062 C60.8656589,6.02226338 61.4443816,5.85818109 62.0652335,5.85818109 C62.9721207,5.85818109 63.7215777,6.02226338 64.3091696,6.34821062 C64.8989789,6.67415787 65.3757045,7.21075129 65.7415636,7.96020822 C66.1074228,7.17970869 66.601887,6.63202863 67.2227389,6.31273337 C67.8435908,5.99343811 68.4334001,5.83600781 68.9899495,5.83600781 C70.3425196,5.83600781 71.4046199,6.26616948 72.1784674,7.12427549 C72.9523149,7.97572952 73.344782,9.2329546 73.3625207,10.8892988 Z M53.9232044,14.2064217 C54.224761,14.5722809 54.3334101,14.9736173 54.244717,15.4126483 C54.1582412,15.8494619 53.9054657,16.1887131 53.4930427,16.4281846 C52.4752891,17.0978177 51.1936734,17.4304169 49.6481956,17.4304169 C48.0095901,17.4304169 46.6281946,16.8893889 45.5062265,15.8073327 C44.3842585,14.7252765 43.8232744,13.3239251 43.8232744,11.6054958 C43.8232744,9.88706642 44.3842585,8.49680164 45.5062265,7.43913609 C46.6281946,6.38147054 48.0095901,5.85152911 49.6481956,5.85152911 C51.2712798,5.85152911 52.6282847,6.39699184 53.7192102,7.48791731 C54.8101356,8.57884279 55.3555984,9.98241153 55.3555984,11.7030582 C55.3555984,11.9890935 55.251384,12.2329997 55.0451724,12.4303419 C54.8389609,12.6299014 54.5994895,12.7296812 54.3289754,12.7296812 L47.1426147,12.7296812 C47.2224386,13.3350118 47.5372992,13.7917814 48.0849792,14.1022073 C48.6348766,14.4126333 49.2357726,14.5678462 49.8876671,14.5678462 C50.6681666,14.5678462 51.3134091,14.3926773 51.8211772,14.0423395 C52.218079,13.7873467 52.6061114,13.680915 52.9786226,13.7208269 C53.3555683,13.7585214 53.6682116,13.9203864 53.9232044,14.2064217 Z M47.191396,10.6498273 L52.0140848,10.6498273 C51.934261,9.98241153 51.6837029,9.4768607 51.2624105,9.13317483 C50.8411182,8.79170629 50.3111767,8.61875469 49.6748035,8.61875469 C48.2889734,8.62097202 47.46191,9.29725712 47.191396,10.6498273 Z M42.9629511,9.16865209 L38.3797337,14.1598579 L42.415271,14.1598579 C42.7811302,14.1598579 43.1115121,14.3150708 43.4064167,14.6254968 C43.7013214,14.9359227 43.8476651,15.2906952 43.8476651,15.687597 C43.8476651,16.1022374 43.7035387,16.4592272 43.4175034,16.7630012 C43.131468,17.0645578 42.7966515,17.2175534 42.415271,17.2175534 L35.1557385,17.2175534 C34.7410982,17.2175534 34.3796737,17.0889484 34.0692477,16.836173 C33.7588218,16.5811802 33.6036088,16.2308424 33.6036088,15.7851594 L33.6036088,15.7142049 C33.6036088,15.1088743 33.8275589,14.5767156 34.2732419,14.113294 L38.8586766,9.12208819 L35.1823465,9.12208819 C34.8164873,9.12208819 34.4861054,8.96687522 34.1912008,8.65644927 C33.8962961,8.34602332 33.7499525,7.99125081 33.7499525,7.59434907 C33.7499525,7.17970869 33.8940788,6.82271886 34.1801141,6.51894489 C34.4661495,6.21738826 34.800966,6.06439261 35.1823465,6.06439261 L42.0826718,6.06439261 C42.4973122,6.06439261 42.8587367,6.19078032 43.1691626,6.44577306 C43.4795886,6.7007658 43.6348015,7.05110366 43.6348015,7.49678663 L43.6348015,7.56774113 C43.6325842,8.17528905 43.4086341,8.70744782 42.9629511,9.16865209 Z M24.3861755,15.0667451 C24.2753091,14.7164072 24.2775264,14.3815907 24.3972621,14.0645127 C24.5169978,13.7452175 24.7121227,13.5234847 24.9826368,13.397097 C25.3817558,13.2529706 25.727659,13.2263627 26.0203464,13.3128385 C26.3130337,13.3993143 26.5658091,13.5633966 26.7720206,13.802868 C27.3773512,14.4547625 28.0780269,14.7829271 28.8740478,14.7829271 C29.8297162,14.7829271 30.3064418,14.5523249 30.3064418,14.0911207 C30.3064418,13.8671705 30.2310526,13.6964363 30.0802743,13.5767005 C29.929496,13.4569648 29.639026,13.3261425 29.2088643,13.1820161 L27.9427699,12.7274638 C27.1622704,12.4569498 26.5258972,12.1620451 26.0336503,11.8449672 C25.5391861,11.525672 25.2021523,11.1753341 25.018114,10.7939537 C24.8340758,10.4125732 24.7232094,10.1087992 24.6832975,9.88706642 C24.6433856,9.6653336 24.6234296,9.37042895 24.6234296,9.0045698 C24.6234296,8.17750638 25.0535913,7.44135342 25.9116973,6.79611092 C26.7720206,6.15086841 27.7831223,5.82935582 28.9450023,5.82935582 C30.9184243,5.82935582 32.2554732,6.44133841 32.956149,7.6675209 C33.1468392,8.03338005 33.2111417,8.37263126 33.1468392,8.68305721 C33.0825367,8.99348316 32.9251064,9.21965063 32.6701136,9.36377697 C32.0026978,9.76289604 31.2931528,9.67420291 30.5459132,9.10213224 C30.1002302,8.76731568 29.6545473,8.60101607 29.2088643,8.60101607 C28.3973222,8.60101607 27.9915511,8.82274889 27.9915511,9.26843185 C27.9915511,9.58772711 28.3108464,9.84937184 28.9472196,10.0555834 L30.6434757,10.627654 C31.2798488,10.8338656 31.8142249,11.093293 32.2421693,11.4037189 C32.6723309,11.7141449 32.9827569,12.0356574 33.1734471,12.370474 C33.3641373,12.7052906 33.497177,13.0001952 33.5681315,13.2529706 C33.639086,13.5079634 33.6767806,13.7452175 33.6767806,13.9691676 C33.6767806,15.0844837 33.1956204,15.9425897 32.2310826,16.5479203 C31.2687622,17.1532509 30.1423595,17.4548075 28.8518745,17.4548075 C27.8651634,17.4548075 26.9427549,17.248596 26.0824316,16.8339557 C25.2198909,16.4193153 24.6566895,15.8317233 24.3861755,15.0667451 Z M17.4126783,14.4702838 C18.1599179,14.4702838 18.8007258,14.1886831 19.3351019,13.6232644 C19.869478,13.0578457 20.1355573,12.4015166 20.1355573,11.654277 C20.1355573,10.9070374 19.869478,10.2484909 19.3351019,9.68528955 C18.8029431,9.11987086 18.1621352,8.83827018 17.4126783,8.83827018 C16.6166575,8.83827018 15.9802843,9.11321888 15.5035587,9.66311627 C15.0268332,10.2130137 14.7873617,10.8759948 14.7873617,11.6564943 C14.7873617,12.4369938 15.0268332,13.1021923 15.5035587,13.6498724 C15.978067,14.1953351 16.6166575,14.4702838 17.4126783,14.4702838 Z M20.1089494,7.64091296 L20.1089494,7.42583212 C20.1244707,7.02671305 20.295205,6.68080985 20.6233695,6.38812253 C20.9493168,6.09321788 21.3351319,5.94687422 21.7808149,5.94687422 C22.2420191,5.94687422 22.6367035,6.09100055 22.9626508,6.37703589 C23.288598,6.66307123 23.4526803,7.01340908 23.4526803,7.42804945 L23.4526803,15.8561139 C23.4526803,16.2707543 23.288598,16.6210921 22.9626508,16.9071275 C22.6367035,17.1931628 22.2420191,17.3372892 21.7808149,17.3372892 C21.3351319,17.3372892 20.9493168,17.1909455 20.6233695,16.8960408 C20.2974223,16.6011362 20.126688,16.255233 20.1089494,15.8583312 L20.1089494,15.6432504 C19.7586115,16.2153211 19.2774513,16.6587867 18.6632514,16.9692127 C18.0512688,17.2796386 17.417113,17.4348516 16.7652185,17.4348516 C15.2685219,17.4348516 13.9913409,16.9137795 12.9336754,15.8716352 C11.8737925,14.829491 11.3460684,13.4170529 11.3460684,11.634321 C11.3460684,9.86711047 11.8760098,8.46354172 12.9336754,7.41918014 C13.9913409,6.37703589 15.2707393,5.85596376 16.7652185,5.85596376 C17.275204,5.85596376 17.856144,5.99122078 18.5080384,6.26173482 C19.1621503,6.52781421 19.6965264,6.98901847 20.1089494,7.64091296 Z M3.34594825,7.42583212 L3.34594825,7.68747685 C3.64750488,7.13092747 4.0976225,6.68080985 4.69408379,6.33934131 C5.29054507,5.99787277 5.91583162,5.82492117 6.56772611,5.82492117 C7.85599379,5.82492117 8.86266079,6.22182291 9.58772711,7.01784374 C10.3127934,7.81386456 10.6742179,8.99126583 10.6742179,10.5522649 L10.6742179,15.8538966 C10.6742179,16.268537 10.5101356,16.6188748 10.1841884,16.9049102 C9.85824115,17.1909455 9.46355674,17.3350718 9.00235247,17.3350718 C8.5566695,17.3350718 8.1708544,17.1887282 7.84490715,16.8938235 C7.51895991,16.5989189 7.34822564,16.2530157 7.33048701,15.8561139 L7.33048701,11.2706792 C7.33048701,10.5544822 7.15531808,10.0045848 6.80498023,9.62320437 C6.45464237,9.24182392 5.9845688,9.05113369 5.39697683,9.05113369 C4.02888533,9.05113369 3.34373092,9.80724261 3.34373092,11.3194604 L3.34373092,15.8561139 C3.34373092,16.2707543 3.17964863,16.6210921 2.85370139,16.9071275 C2.52775414,17.1931628 2.13306972,17.3372892 1.67186546,17.3372892 C1.22618249,17.3372892 0.840367386,17.1909455 0.514420141,16.8960408 C0.188472897,16.6011362 0.0177386256,16.255233 0,15.8583312 L0,7.43026678 C0.0155212974,7.03114771 0.186255568,6.68524451 0.514420141,6.39255719 C0.840367386,6.09765254 1.22618249,5.95130887 1.67186546,5.95130887 C2.13306972,5.95130887 2.52775414,6.09543521 2.85370139,6.38147054 C3.18408329,6.66307123 3.34594825,7.01340908 3.34594825,7.42583212 Z"/><g transform="translate(121.259 11.676)"><circle cx="2.87" cy="2.87" r="2.87" fill="url(#nam-logo-base-d)"/><path fill="#FFF" fill-rule="nonzero" d="M1.9517821,4.33333513 C1.99319568,4.33333513 2.02534569,4.32189191 2.04823214,4.29900546 C2.07111859,4.27611901 2.08256182,4.24505883 2.08256182,4.20582491 L2.08256182,4.20582491 L2.08256182,3.43749411 C2.13051438,3.53775856 2.20080847,3.61513655 2.2934441,3.6696281 C2.38607973,3.72411964 2.4945179,3.75136542 2.61875863,3.75136542 C2.76043665,3.75136542 2.88413246,3.71758066 2.98984606,3.65001114 C3.09555966,3.58244162 3.17784189,3.48708142 3.23669276,3.36393052 C3.29554363,3.24077963 3.32496907,3.09637703 3.32496907,2.93072273 C3.32496907,2.76506843 3.29554363,2.619576 3.23669276,2.49424545 C3.17784189,2.36891489 3.09501474,2.27137502 2.98821131,2.20162584 C2.88140788,2.13187666 2.75825699,2.09700207 2.61875863,2.09700207 C2.4945179,2.09700207 2.38607973,2.12424785 2.2934441,2.17873939 C2.20080847,2.23323094 2.13051438,2.31060894 2.08256182,2.41087338 L2.08256182,2.41087338 L2.08256182,2.23432077 C2.08256182,2.19508686 2.07111859,2.16348176 2.04823214,2.13950548 C2.02534569,2.1155292 1.99319568,2.10354106 1.9517821,2.10354106 C1.91036853,2.10354106 1.8776736,2.1155292 1.85369732,2.13950548 C1.82972104,2.16348176 1.8177329,2.19508686 1.8177329,2.23432077 L1.8177329,2.23432077 L1.8177329,4.20582491 C1.8177329,4.24287916 1.82972104,4.27339443 1.85369732,4.29737071 C1.8776736,4.32134699 1.91036853,4.33333513 1.9517821,4.33333513 Z M2.56644675,3.5323094 C2.41169075,3.5323094 2.29235427,3.4794526 2.20843729,3.373739 C2.12452031,3.2680254 2.08256182,3.11817365 2.08256182,2.92418375 C2.08256182,2.73019384 2.12452031,2.58088701 2.20843729,2.47626324 C2.29235427,2.37163947 2.41169075,2.31932758 2.56644675,2.31932758 C2.72120274,2.31932758 2.84108414,2.37327421 2.92609095,2.48116748 C3.01109776,2.58906074 3.05360117,2.73891249 3.05360117,2.93072273 C3.05360117,3.12253297 3.01109776,3.27074998 2.92609095,3.37537375 C2.84108414,3.47999752 2.72120274,3.5323094 2.56644675,3.5323094 Z M3.79196162,3.74482643 C3.82901587,3.74482643 3.86007605,3.73338321 3.88514216,3.71049676 C3.91020828,3.68761031 3.92274133,3.6554603 3.92274133,3.61404672 L3.92274133,3.61404672 L3.92274133,1.53791881 C3.92274133,1.49650524 3.91020828,1.46435522 3.88514216,1.44146877 C3.86007605,1.41858232 3.82901587,1.4071391 3.79196162,1.4071391 C3.75272771,1.4071391 3.72057769,1.41858232 3.69551158,1.44146877 C3.67044547,1.46435522 3.65791242,1.49650524 3.65791242,1.53791881 L3.65791242,1.53791881 L3.65791242,3.61404672 C3.65791242,3.6554603 3.67044547,3.68761031 3.69551158,3.71049676 C3.72057769,3.73338321 3.75272771,3.74482643 3.79196162,3.74482643 Z"/></g></g></g></svg></a></div></div><div id="componentsNavigationNavbar232998398Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://jastrzebiezdroj.naszemiasto.pl/uzytkownik/profil/edycja"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown799437185"><div id="atomsNavigationIconsDropdownUser1575468923" class="atomsNavigationIconsDropdownUser"><a
    href="https://jastrzebiezdroj.naszemiasto.pl/uzytkownik/profil/edycja"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position="user" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/uzytkownik/profil/edycja"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser1575468923', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown799437185', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://jastrzebiezdroj.naszemiasto.pl/wyszukiwarka/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://jastrzebiezdroj.naszemiasto.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1754656326" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1754656326Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1754656326More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks1754656326Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/wydarzenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/wydarzenia/">
          Wiadomości
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/rozrywka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/rozrywka/">
          Rozrywka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/quizy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/quizy/">
          Quizy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/ogloszenia/">
          Ogłoszenia
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/firmy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/firmy/">
          Firmy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/biznes/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/biznes/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/praca/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/praca/">
          Praca
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/turystyka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/turystyka/">
          Turystyka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://jastrzebiezdroj.naszemiasto.pl/moto/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/moto/">
          Motoryzacja
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks1754656326', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar232998398Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar232998398', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                                  <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1168752587">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://jastrzebiezdroj.naszemiasto.pl">
        <svg xmlns="http://www.w3.org/2000/svg" width="192" height="56" viewBox="0 0 192 56">
  <defs>
    <linearGradient id="nam-logo-base-a" x1="13.625%" x2="90.167%" y1="58.725%" y2="40.363%">
      <stop offset="0%" stop-color="#265AFF"/>
      <stop offset="100%" stop-color="#AE52FF"/>
    </linearGradient>
    <linearGradient id="nam-logo-base-b" x1="1.847%" x2="58.653%" y1="50%" y2="50%">
      <stop offset="0%" stop-color="#FFF"/>
      <stop offset="100%" stop-color="#666"/>
    </linearGradient>
    <linearGradient id="nam-logo-base-c" x1="23.648%" x2="60.766%" y1="43.995%" y2="56.673%">
      <stop offset="0%" stop-color="#FFF"/>
      <stop offset="94%" stop-color="#666"/>
    </linearGradient>
    <linearGradient id="nam-logo-base-d" x1="100%" x2="0%" y1="50%" y2="50%">
      <stop offset="0%" stop-color="#065CED"/>
      <stop offset="48.857%" stop-color="#7E6DF9"/>
      <stop offset="100%" stop-color="#C276FF"/>
    </linearGradient>
  </defs>
  <g fill="none" fill-rule="evenodd">
    <circle cx="27.737" cy="27.737" r="27.737" fill="url(#nam-logo-base-a)" fill-rule="nonzero"/>
    <path fill="#FFF" d="M12.8661042 31.554286L12.8661042 27.9783882C12.8661042 27.1319462 12.4145328 26.3498016 11.6814926 25.9265806 10.9484523 25.5033596 10.0453095 25.5033596 9.3122693 25.9265806 8.57922907 26.3498016 8.12765767 27.1319462 8.12765769 27.9783882L8.12765769 33.2777432C8.08670215 33.9023436 7.56813919 34.3880175 6.94219749 34.3880175 6.31625579 34.3880175 5.79769284 33.9023436 5.75673729 33.2777432L5.7703145 27.8561933C5.77025316 25.9752058 6.88571875 24.2732806 8.61049638 23.5227767 10.335274 22.7722728 12.3409134 23.1161091 13.7172256 24.3982474L13.9022151 24.5798426C14.7489267 25.4604043 15.2218254 26.6345921 15.2217502 27.8561933L15.236176 33.2777432C15.1952205 33.9023436 14.6766575 34.3880175 14.0507158 34.3880175 13.4247741 34.3880175 12.9062112 33.9023436 12.8652556 33.2777432L12.8652556 31.554286M36.9308614 31.554286L36.9308614 27.9783882C36.947085 27.121106 36.4990145 26.3219097 35.7591723 25.8885168 35.0193301 25.4551239 34.1030976 25.4551239 33.3632554 25.8885168 32.6234132 26.3219097 32.1753427 27.121106 32.1915663 27.9783882L32.1915663 33.2777432C32.1506108 33.9023436 31.6320478 34.3880175 31.0061061 34.3880175 30.3801644 34.3880175 29.8616015 33.9023436 29.8206459 33.2777432L29.8350717 27.8561933C29.8350104 25.9752058 30.950476 24.2732806 32.6752536 23.5227767 34.4000312 22.7722728 36.4056706 23.1161091 37.7819828 24.3982474L37.9669723 24.5798426C38.8146139 25.4600019 39.2884442 26.6342373 39.2890532 27.8561933L39.3034789 33.2777432C39.2594156 33.8997243 38.7419831 34.3817969 38.118443 34.3817969 37.494903 34.3817969 36.9774705 33.8997243 36.9334071 33.2777432L36.9334071 31.554286M47.7595354 29.7570027L47.7748098 21.2279688C47.7748098 20.5338339 48.3518412 19.9839568 49.1028307 19.9856501 49.8538201 19.9873511 50.4495203 20.5397739 50.4486726 21.2330602L50.4317002 29.7620942C50.4317002 30.4562291 49.8326058 30.9857403 49.0816163 30.9840472 48.3526898 30.9840472 47.7569897 30.4511376 47.7586832 29.7570027M26.4051289 24.5993599C24.4361852 22.6297583 21.3500837 22.3253696 19.0342912 23.8723587 16.7184988 25.4193477 15.8180547 28.3868172 16.8836726 30.959856 17.9492905 33.5328947 20.684154 34.9948101 23.4156141 34.4514914 26.1470743 33.9081727 28.1143121 31.5109555 28.1141603 28.7259833 28.1139827 27.178288 27.499266 25.6939944 26.4051289 24.5993599L26.4051289 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.4792204 33.1334853C50.4792204 33.8678683 49.8838854 34.4632034 49.1495023 34.4632034 48.4151193 34.4632034 47.8197843 33.8678683 47.8197843 33.1334853 47.8197843 32.3991023 48.4151193 31.8037672 49.1495023 31.8037672 49.8836914 31.8042353 50.4787523 32.3992963 50.4792204 33.1334853"/>
    <path fill="url(#nam-logo-base-b)" d="M26.4051289,32.8534553 C27.4820679,31.7758634 28.0948281,30.3197965 28.1124631,28.7964151 L25.6897796,28.7964151 C25.6523592,30.6541207 24.1357393,32.1405666 22.2776569,32.1406518 L22.2776569,34.5633353 C23.825768,34.5631577 25.3104253,33.9481115 26.4051289,32.8534553 L26.4051289,32.8534553 Z"/>
    <path fill="#FFF" d="M26.8998485,22.9785801 C27.2230293,22.9785801 27.5329734,23.1069634 27.7614967,23.3354867 C27.9900201,23.5640101 28.1184031,23.8739542 28.1184031,24.197135 L28.1184031,33.2438001 C28.1300969,33.6869676 27.9003522,34.1015686 27.5183884,34.3265969 C27.1364245,34.5516253 26.6624239,34.5516253 26.28046,34.3265969 C25.8984962,34.1015686 25.6687515,33.6869676 25.6804453,33.2438001 L25.6804453,24.197135 C25.6804452,23.8738071 25.8089447,23.5637343 26.0376516,23.3351866 C26.2663585,23.1066389 26.5765207,22.9783552 26.8998485,22.9785801"/>
    <path fill="url(#nam-logo-base-c)" d="M38.5838868,28.7259833 L38.8265794,27.7535156 C38.8265794,26.5307181 38.8130022,25.4623613 37.9669723,24.5798426 L37.7819828,24.3982474 C36.9064844,23.5825008 35.7540317,23.129405 34.5573953,23.1304735 L34.5573953,25.6083163 C35.8663498,25.6083163 36.9274671,26.6694336 36.9274671,27.9783882 L36.9274671,28.7259833 L38.5838868,28.7259833 Z"/>
    <path fill="#FFF" d="M44.0351368 31.554286L44.0351368 27.9783882C44.0513604 27.121106 43.60329 26.3219097 42.8634477 25.8885168 42.1236055 25.4551239 41.2073731 25.4551239 40.4675309 25.8885168 39.7276886 26.3219097 39.2796182 27.121106 39.2958418 27.9783882L39.2958418 33.2777432C39.2548862 33.9023436 38.7363233 34.3880175 38.1103816 34.3880175 37.4844399 34.3880175 36.9658769 33.9023436 36.9249214 33.2777432L36.9393471 27.8561933C36.9380245 25.9737887 38.05401 24.2701158 39.7802048 23.519316 41.5063996 22.7685161 43.5135644 23.1137903 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.4094515 33.2777432C46.368496 33.9023436 45.849933 34.3880175 45.2239913 34.3880175 44.5980496 34.3880175 44.0794867 33.9023436 44.0385311 33.2777432L44.0385311 31.554286M12.8694985 31.554286L12.8694985 27.9783882C12.8857221 27.121106 12.4376516 26.3219097 11.6978094 25.8885168 10.9579672 25.4551239 10.0417348 25.4551239 9.30189251 25.8885168 8.56205027 26.3219097 8.11397984 27.121106 8.13020342 27.9783882L8.13020342 33.2777432C8.08924787 33.9023436 7.57068492 34.3880175 6.94474322 34.3880175 6.31880152 34.3880175 5.80023856 33.9023436 5.75928302 33.2777432L5.77455738 27.8561933C5.77449604 25.9752058 6.88996163 24.2732806 8.61473926 23.5227767 10.3395169 22.7722728 12.3451563 23.1161091 13.7214685 24.3982474L13.9056094 24.5798426C14.7525554 25.4603191 15.2257519 26.634491 15.2259931 27.8561933L15.2404189 33.2777432C15.1994633 33.9023436 14.6809004 34.3880175 14.0549587 34.3880175 13.429017 34.3880175 12.910454 33.9023436 12.8694985 33.2777432L12.8694985 31.554286"/>
    <path fill="#FFF" d="M36.9334071 31.554286L36.9334071 27.9783882C36.9496307 27.121106 36.5015603 26.3219097 35.761718 25.8885168 35.0218758 25.4551239 34.1056434 25.4551239 33.3658011 25.8885168 32.6259589 26.3219097 32.1778885 27.121106 32.194112 27.9783882L32.194112 33.2777432C32.1500487 33.8997243 31.6326162 34.3817969 31.0090761 34.3817969 30.3855361 34.3817969 29.8681036 33.8997243 29.8240402 33.2777432L29.838466 27.8561933C29.8384047 25.9752058 30.9538703 24.2732806 32.6786479 23.5227767 34.4034255 22.7722728 36.4090649 23.1161091 37.7853771 24.3982474L37.9703666 24.5798426C38.8163908 25.4607824 39.2889152 26.6347957 39.2890532 27.8561933L39.3034789 33.2777432C39.2625234 33.9023436 38.7439604 34.3880175 38.1180187 34.3880175 37.492077 34.3880175 36.9735141 33.9023436 36.9325585 33.2777432L36.9325585 31.554286M47.7620802 29.7570027L47.7790527 21.2279688C47.7790527 20.5338339 48.3560841 19.9839568 49.1070736 19.9856501 49.858063 19.9873511 50.4537631 20.5397739 50.4529155 21.2330602L50.435943 29.7620942C50.435943 30.4562291 49.8368486 30.9857403 49.0858592 30.9840472 48.3569327 30.9840472 47.7612326 30.4511376 47.7620802 29.7570027M26.4076746 24.5993599C24.4387782 22.6310896 21.3537025 22.3277005 19.0391086 23.8747286 16.7245146 25.4217567 15.8250277 28.3883474 16.890724 30.9602985 17.9564204 33.5322495 20.6904987 34.9932606 23.4209482 34.4498583 26.1513978 33.9064561 28.1177758 31.5099806 28.1175546 28.7259833 28.1175546 27.178092 27.502439 25.6936443 26.4076746 24.5993599L26.4076746 24.5993599zM24.6935518 31.1427268C23.5420608 32.2944682 21.737344 32.4724258 20.383078 31.5677693 19.028812 30.6631128 18.5021716 28.9277968 19.1252242 27.4230559 19.7482769 25.918315 21.3474971 25.0632325 22.94488 25.380735 24.5422628 25.6982374 25.6929234 27.0998978 25.6931739 28.728529 25.6933132 29.6339837 25.3337352 30.5024041 24.6935518 31.1427268zM50.482615 33.1334853C50.482958 33.6717264 50.1589935 34.1571596 49.6618221 34.3633734 49.1646507 34.5695873 48.5922112 34.4559592 48.2114958 34.0754866 47.8307804 33.6950141 47.7167872 33.1226471 47.9226838 32.6253443 48.1285804 32.1280414 48.6138069 31.8037672 49.1520481 31.8037672 49.8865685 31.8037672 50.4821463 32.398965 50.482615 33.1334853"/>
    <path fill="#FFF" d="M26.8998485 22.9785801C27.2230293 22.9785801 27.5329734 23.1069634 27.7614967 23.3354867 27.9900201 23.5640101 28.1184031 23.8739542 28.1184031 24.197135L28.1184031 33.2438001C28.1300969 33.6869676 27.9003522 34.1015686 27.5183884 34.3265969 27.1364245 34.5516253 26.6624239 34.5516253 26.28046 34.3265969 25.8984962 34.1015686 25.6687515 33.6869676 25.6804453 33.2438001L25.6804453 24.197135C25.6804452 23.8738071 25.8089447 23.5637343 26.0376516 23.3351866 26.2663585 23.1066389 26.5765207 22.9783552 26.8998485 22.9785801M44.0410769 31.554286L44.0410769 27.9783882C44.0573004 27.121106 43.60923 26.3219097 42.8693878 25.8885168 42.1295455 25.4551239 41.2133131 25.4551239 40.4734709 25.8885168 39.7336286 26.3219097 39.2855582 27.121106 39.3017818 27.9783882L39.3017818 33.2777432C39.2608262 33.9023436 38.7422633 34.3880175 38.1163216 34.3880175 37.4903799 34.3880175 36.9718169 33.9023436 36.9308614 33.2777432L36.9452872 27.8561933C36.9461684 25.9762672 38.061244 24.2756496 39.7849606 23.5253671 41.5086771 22.7750846 43.5131743 23.1178449 44.8896525 24.3982474L45.074642 24.5798426C45.9213536 25.4604043 46.3942523 26.6345921 46.3941772 27.8561933L46.408603 33.2777432C46.3645396 33.8997243 45.8471071 34.3817969 45.223567 34.3817969 44.600027 34.3817969 44.0825945 33.8997243 44.0385311 33.2777432L44.0385311 31.554286"/>
    <g transform="translate(64.042 29)">
      <path fill="#065CED" d="M116.729025,11.6054958 C116.729025,10.8737775 116.482902,10.2684469 115.988438,9.79172131 C115.493974,9.31499575 114.897512,9.0755243 114.196837,9.0755243 C113.496161,9.0755243 112.904134,9.31499575 112.418539,9.79172131 C111.932945,10.2684469 111.691256,10.8737775 111.691256,11.6054958 C111.691256,12.3527354 111.935162,12.9735873 112.418539,13.4680515 C112.904134,13.9602983 113.496161,14.2086391 114.196837,14.2086391 C114.897512,14.2086391 115.493974,13.9625156 115.988438,13.4680515 C116.482902,12.9735873 116.729025,12.3527354 116.729025,11.6054958 M114.199054,5.84931178 C115.870919,5.84931178 117.267836,6.37925322 118.389804,7.43691877 C119.511772,8.49680164 120.072756,9.88484909 120.072756,11.6032784 C120.072756,13.3217078 119.507338,14.7230592 118.3765,15.8051154 C117.245663,16.8871715 115.853181,17.4281996 114.199054,17.4281996 C112.544927,17.4281996 111.154662,16.8871715 110.032694,15.8051154 C108.910726,14.7230592 108.349742,13.3217078 108.349742,11.6032784 C108.349742,9.88484909 108.910726,8.49458431 110.032694,7.43691877 C111.154662,6.37925322 112.54271,5.84931178 114.199054,5.84931178 Z M105.744382,3.77389259 L105.744382,6.06660994 L106.961695,6.06660994 C107.296511,6.06660994 107.578112,6.19299765 107.808714,6.44799039 C108.039316,6.70298313 108.154617,7.01340908 108.154617,7.37926823 C108.154617,7.72960609 108.039316,8.03116272 107.808714,8.28615546 C107.578112,8.54114821 107.294294,8.67640523 106.961695,8.69192652 L105.744382,8.69192652 L105.744382,12.6786826 C105.713339,13.6964363 106.11911,14.2064217 106.961695,14.2064217 C107.487202,14.2064217 107.873017,14.3505481 108.11914,14.6365834 C108.365264,14.9226188 108.489434,15.2818259 108.489434,15.7119876 C108.489434,16.1421493 108.345308,16.4991391 108.059272,16.7873918 C107.773237,17.0734271 107.374118,17.2175534 106.86635,17.2175534 L106.626878,17.2175534 C105.099139,17.2175534 104.012648,16.836173 103.367406,16.0711948 C102.722163,15.3062165 102.400651,14.1532059 102.400651,12.6077281 L102.400651,8.69192652 L101.444982,8.69192652 C101.110166,8.69192652 100.828565,8.56110416 100.597963,8.2972421 C100.367361,8.03559738 100.25206,7.72738876 100.25206,7.3770509 C100.25206,7.01119175 100.367361,6.7007658 100.597963,6.44577306 C100.828565,6.19078032 101.112383,6.06439261 101.444982,6.06439261 L102.400651,6.06439261 L102.400651,4.41691776 C102.400651,3.57211572 102.815291,3.03995695 103.642354,2.81822414 L104.334161,2.6031433 C104.478287,2.587622 104.653456,2.55879674 104.859668,2.51888483 C105.065879,2.47897292 105.265439,2.56323139 105.456129,2.76944292 C105.649036,2.97787177 105.744382,3.31047099 105.744382,3.77389259 Z M91.6554783,15.0667451 C91.5446118,14.7164072 91.5468292,14.3815907 91.6665649,14.0645127 C91.7863006,13.7452175 91.9814255,13.5234847 92.2519395,13.397097 C92.6510586,13.2529706 92.9969618,13.2263627 93.2896491,13.3128385 C93.5845538,13.3993143 93.8351119,13.5633966 94.0413234,13.802868 C94.646654,14.4547625 95.3473297,14.7829271 96.1433505,14.7829271 C97.099019,14.7829271 97.5757445,14.5523249 97.5757445,14.0911207 C97.5757445,13.8671705 97.5003554,13.6964363 97.3495771,13.5767005 C97.1987987,13.4569648 96.9083287,13.3261425 96.4781671,13.1820161 L95.2120727,12.7274638 C94.4315732,12.4569498 93.7952,12.1620451 93.3029531,11.8449672 C92.8084889,11.525672 92.471455,11.1753341 92.2874168,10.7939537 C92.1033786,10.4125732 91.9925121,10.1087992 91.9526002,9.88706642 C91.9126883,9.6653336 91.8927324,9.37042895 91.8927324,9.0045698 C91.8927324,8.17750638 92.322894,7.44135342 93.1810001,6.79611092 C94.0413234,6.15086841 95.0524251,5.82935582 96.214305,5.82935582 C98.1877271,5.82935582 99.524776,6.44133841 100.225452,7.6675209 C100.416142,8.03338005 100.480444,8.37263126 100.416142,8.68305721 C100.351839,8.99348316 100.194409,9.21965063 99.9394164,9.36377697 C99.2720006,9.76289604 98.5624556,9.67420291 97.815216,9.10213224 C97.369533,8.76731568 96.92385,8.60101607 96.4781671,8.60101607 C95.666625,8.60101607 95.2608539,8.82274889 95.2608539,9.26843185 C95.2608539,9.58772711 95.5801492,9.84937184 96.2165224,10.0555834 L97.9127784,10.627654 C98.5491516,10.8338656 99.0835277,11.093293 99.5114721,11.4037189 C99.9416337,11.7141449 100.25206,12.0356574 100.44275,12.370474 C100.63344,12.7052906 100.764262,13.0001952 100.837434,13.2529706 C100.908389,13.5079634 100.946083,13.7452175 100.946083,13.9691676 C100.946083,15.0844837 100.464923,15.9425897 99.5003854,16.5479203 C98.538065,17.1532509 97.4116623,17.4548075 96.1211772,17.4548075 C95.1344662,17.4548075 94.2120577,17.248596 93.3517343,16.8339557 C92.491411,16.4193153 91.9259923,15.8317233 91.6554783,15.0667451 Z M84.6819811,14.4702838 C85.4292207,14.4702838 86.0700285,14.1886831 86.6044046,13.6232644 C87.1387807,13.0578457 87.4048601,12.4015166 87.4048601,11.654277 C87.4048601,10.9070374 87.1387807,10.2484909 86.6044046,9.68528955 C86.0722459,9.11987086 85.431438,8.83827018 84.6819811,8.83827018 C83.8859603,8.83827018 83.2495871,9.11321888 82.7728615,9.66311627 C82.2961359,10.2130137 82.0566645,10.8759948 82.0566645,11.6564943 C82.0566645,12.4369938 82.2961359,13.1021923 82.7728615,13.6498724 C83.2495871,14.1953351 83.8859603,14.4702838 84.6819811,14.4702838 Z M87.3804695,7.64091296 L87.3804695,7.42583212 C87.3959908,7.02671305 87.5667251,6.68080985 87.8948896,6.38812253 C88.2208369,6.09321788 88.606652,5.94687422 89.052335,5.94687422 C89.5135392,5.94687422 89.9082236,6.09100055 90.2341709,6.37703589 C90.5601181,6.66307123 90.7242004,7.01340908 90.7242004,7.42804945 L90.7242004,15.8561139 C90.7242004,16.2707543 90.5601181,16.6210921 90.2341709,16.9071275 C89.9082236,17.1931628 89.5135392,17.3372892 89.052335,17.3372892 C88.606652,17.3372892 88.2208369,17.1909455 87.8948896,16.8960408 C87.5689424,16.6011362 87.3982081,16.255233 87.3804695,15.8583312 L87.3804695,15.6432504 C87.0301316,16.2153211 86.5489714,16.6587867 85.9347715,16.9692127 C85.3227889,17.2796386 84.6886331,17.4348516 84.0367386,17.4348516 C82.540042,17.4348516 81.262861,16.9137795 80.2051955,15.8716352 C79.1475299,14.829491 78.6175885,13.4170529 78.6175885,11.634321 C78.6175885,9.86711047 79.1475299,8.46354172 80.2051955,7.41918014 C81.262861,6.37703589 82.5422594,5.85596376 84.0367386,5.85596376 C84.5467241,5.85596376 85.1276641,5.99122078 85.7795585,6.26173482 C86.4336704,6.52781421 86.9658291,6.98901847 87.3804695,7.64091296 Z M77.8770009,7.42583212 L77.8770009,15.8538966 C77.8770009,16.268537 77.7129186,16.6188748 77.3869713,16.9049102 C77.0610241,17.1909455 76.6663397,17.3350718 76.2051354,17.3350718 C75.7594524,17.3350718 75.3736373,17.1887282 75.0476901,16.8938235 C74.7217428,16.5989189 74.5510086,16.2530157 74.5332699,15.8561139 L74.5332699,7.42804945 C74.5487912,7.02893038 74.7195255,6.68302718 75.0476901,6.39033986 C75.3736373,6.09543521 75.7594524,5.94909155 76.2051354,5.94909155 C76.6663397,5.94909155 77.0610241,6.09321788 77.3869713,6.37925322 C77.7129186,6.66307123 77.8770009,7.01340908 77.8770009,7.42583212 Z M76.2051354,0 C76.7616848,0 77.2406277,0.186255568 77.6375294,0.560984033 C78.0366485,0.935712498 78.2339907,1.39248211 78.2339907,1.93351019 C78.2339907,2.47453827 78.0344312,2.93574253 77.6375294,3.31934031 C77.2406277,3.70072076 76.7616848,3.89141098 76.2051354,3.89141098 C75.6330647,3.89141098 75.1430352,3.70072076 74.7372641,3.31934031 C74.3314931,2.93795986 74.1297162,2.47453827 74.1297162,1.93351019 C74.1297162,1.39248211 74.3314931,0.93349517 74.7372641,0.560984033 C75.1430352,0.186255568 75.6308474,0 76.2051354,0 Z M73.3625207,10.8892988 L73.3625207,15.8561139 C73.3625207,16.2707543 73.1984384,16.6210921 72.8724911,16.9071275 C72.5465439,17.1931628 72.1518595,17.3372892 71.6906552,17.3372892 C71.2449722,17.3372892 70.8591571,17.1909455 70.5332099,16.8960408 C70.2072626,16.6011362 70.0365284,16.255233 70.0187897,15.8583312 L70.0187897,11.2728965 C70.0187897,10.5722208 69.8391861,10.0267581 69.4821963,9.63650833 C69.1252065,9.24625857 68.6817408,9.05113369 68.156234,9.05113369 C67.5996847,9.05113369 67.1451324,9.23738926 66.7947945,9.61211772 C66.4444567,9.98684619 66.2692878,10.5544822 66.2692878,11.3194604 L66.2692878,15.8561139 C66.2692878,16.2707543 66.1052055,16.6210921 65.7792582,16.9071275 C65.453311,17.1931628 65.0586266,17.3372892 64.5974223,17.3372892 C64.1517393,17.3372892 63.7659242,17.1909455 63.439977,16.8960408 C63.1140297,16.6011362 62.9432955,16.255233 62.9255568,15.8583312 L62.9255568,11.201942 C62.9255568,10.5323089 62.7459533,10.0068021 62.3889634,9.62542169 C62.0297562,9.24404124 61.5973772,9.05335102 61.0873918,9.05335102 C60.5308424,9.05335102 60.0674208,9.2329546 59.7015616,9.58994444 C59.3357025,9.94915161 59.1516643,10.5256569 59.1516643,11.3216778 L59.1516643,15.8583312 C59.1516643,16.2729716 58.987582,16.6233095 58.6616347,16.9093448 C58.3356875,17.1953802 57.9410031,17.3395065 57.4797988,17.3395065 C57.0341158,17.3395065 56.6483007,17.1931628 56.3223535,16.8982582 C55.9964062,16.6033535 55.825672,16.2574503 55.8079333,15.8605486 L55.8079333,7.43248411 C55.8234546,7.03336503 55.9941889,6.68746184 56.3223535,6.39477451 C56.6483007,6.09986986 57.0341158,5.9535262 57.4797988,5.9535262 C57.9410031,5.9535262 58.3356875,6.09765254 58.6616347,6.38368787 C58.987582,6.66972321 59.1516643,7.02006106 59.1516643,7.43470144 L59.1516643,7.69634616 C59.406657,7.12427549 59.8013414,6.67415787 60.3335002,6.34821062 C60.8656589,6.02226338 61.4443816,5.85818109 62.0652335,5.85818109 C62.9721207,5.85818109 63.7215777,6.02226338 64.3091696,6.34821062 C64.8989789,6.67415787 65.3757045,7.21075129 65.7415636,7.96020822 C66.1074228,7.17970869 66.601887,6.63202863 67.2227389,6.31273337 C67.8435908,5.99343811 68.4334001,5.83600781 68.9899495,5.83600781 C70.3425196,5.83600781 71.4046199,6.26616948 72.1784674,7.12427549 C72.9523149,7.97572952 73.344782,9.2329546 73.3625207,10.8892988 Z M53.9232044,14.2064217 C54.224761,14.5722809 54.3334101,14.9736173 54.244717,15.4126483 C54.1582412,15.8494619 53.9054657,16.1887131 53.4930427,16.4281846 C52.4752891,17.0978177 51.1936734,17.4304169 49.6481956,17.4304169 C48.0095901,17.4304169 46.6281946,16.8893889 45.5062265,15.8073327 C44.3842585,14.7252765 43.8232744,13.3239251 43.8232744,11.6054958 C43.8232744,9.88706642 44.3842585,8.49680164 45.5062265,7.43913609 C46.6281946,6.38147054 48.0095901,5.85152911 49.6481956,5.85152911 C51.2712798,5.85152911 52.6282847,6.39699184 53.7192102,7.48791731 C54.8101356,8.57884279 55.3555984,9.98241153 55.3555984,11.7030582 C55.3555984,11.9890935 55.251384,12.2329997 55.0451724,12.4303419 C54.8389609,12.6299014 54.5994895,12.7296812 54.3289754,12.7296812 L47.1426147,12.7296812 C47.2224386,13.3350118 47.5372992,13.7917814 48.0849792,14.1022073 C48.6348766,14.4126333 49.2357726,14.5678462 49.8876671,14.5678462 C50.6681666,14.5678462 51.3134091,14.3926773 51.8211772,14.0423395 C52.218079,13.7873467 52.6061114,13.680915 52.9786226,13.7208269 C53.3555683,13.7585214 53.6682116,13.9203864 53.9232044,14.2064217 Z M47.191396,10.6498273 L52.0140848,10.6498273 C51.934261,9.98241153 51.6837029,9.4768607 51.2624105,9.13317483 C50.8411182,8.79170629 50.3111767,8.61875469 49.6748035,8.61875469 C48.2889734,8.62097202 47.46191,9.29725712 47.191396,10.6498273 Z M42.9629511,9.16865209 L38.3797337,14.1598579 L42.415271,14.1598579 C42.7811302,14.1598579 43.1115121,14.3150708 43.4064167,14.6254968 C43.7013214,14.9359227 43.8476651,15.2906952 43.8476651,15.687597 C43.8476651,16.1022374 43.7035387,16.4592272 43.4175034,16.7630012 C43.131468,17.0645578 42.7966515,17.2175534 42.415271,17.2175534 L35.1557385,17.2175534 C34.7410982,17.2175534 34.3796737,17.0889484 34.0692477,16.836173 C33.7588218,16.5811802 33.6036088,16.2308424 33.6036088,15.7851594 L33.6036088,15.7142049 C33.6036088,15.1088743 33.8275589,14.5767156 34.2732419,14.113294 L38.8586766,9.12208819 L35.1823465,9.12208819 C34.8164873,9.12208819 34.4861054,8.96687522 34.1912008,8.65644927 C33.8962961,8.34602332 33.7499525,7.99125081 33.7499525,7.59434907 C33.7499525,7.17970869 33.8940788,6.82271886 34.1801141,6.51894489 C34.4661495,6.21738826 34.800966,6.06439261 35.1823465,6.06439261 L42.0826718,6.06439261 C42.4973122,6.06439261 42.8587367,6.19078032 43.1691626,6.44577306 C43.4795886,6.7007658 43.6348015,7.05110366 43.6348015,7.49678663 L43.6348015,7.56774113 C43.6325842,8.17528905 43.4086341,8.70744782 42.9629511,9.16865209 Z M24.3861755,15.0667451 C24.2753091,14.7164072 24.2775264,14.3815907 24.3972621,14.0645127 C24.5169978,13.7452175 24.7121227,13.5234847 24.9826368,13.397097 C25.3817558,13.2529706 25.727659,13.2263627 26.0203464,13.3128385 C26.3130337,13.3993143 26.5658091,13.5633966 26.7720206,13.802868 C27.3773512,14.4547625 28.0780269,14.7829271 28.8740478,14.7829271 C29.8297162,14.7829271 30.3064418,14.5523249 30.3064418,14.0911207 C30.3064418,13.8671705 30.2310526,13.6964363 30.0802743,13.5767005 C29.929496,13.4569648 29.639026,13.3261425 29.2088643,13.1820161 L27.9427699,12.7274638 C27.1622704,12.4569498 26.5258972,12.1620451 26.0336503,11.8449672 C25.5391861,11.525672 25.2021523,11.1753341 25.018114,10.7939537 C24.8340758,10.4125732 24.7232094,10.1087992 24.6832975,9.88706642 C24.6433856,9.6653336 24.6234296,9.37042895 24.6234296,9.0045698 C24.6234296,8.17750638 25.0535913,7.44135342 25.9116973,6.79611092 C26.7720206,6.15086841 27.7831223,5.82935582 28.9450023,5.82935582 C30.9184243,5.82935582 32.2554732,6.44133841 32.956149,7.6675209 C33.1468392,8.03338005 33.2111417,8.37263126 33.1468392,8.68305721 C33.0825367,8.99348316 32.9251064,9.21965063 32.6701136,9.36377697 C32.0026978,9.76289604 31.2931528,9.67420291 30.5459132,9.10213224 C30.1002302,8.76731568 29.6545473,8.60101607 29.2088643,8.60101607 C28.3973222,8.60101607 27.9915511,8.82274889 27.9915511,9.26843185 C27.9915511,9.58772711 28.3108464,9.84937184 28.9472196,10.0555834 L30.6434757,10.627654 C31.2798488,10.8338656 31.8142249,11.093293 32.2421693,11.4037189 C32.6723309,11.7141449 32.9827569,12.0356574 33.1734471,12.370474 C33.3641373,12.7052906 33.497177,13.0001952 33.5681315,13.2529706 C33.639086,13.5079634 33.6767806,13.7452175 33.6767806,13.9691676 C33.6767806,15.0844837 33.1956204,15.9425897 32.2310826,16.5479203 C31.2687622,17.1532509 30.1423595,17.4548075 28.8518745,17.4548075 C27.8651634,17.4548075 26.9427549,17.248596 26.0824316,16.8339557 C25.2198909,16.4193153 24.6566895,15.8317233 24.3861755,15.0667451 Z M17.4126783,14.4702838 C18.1599179,14.4702838 18.8007258,14.1886831 19.3351019,13.6232644 C19.869478,13.0578457 20.1355573,12.4015166 20.1355573,11.654277 C20.1355573,10.9070374 19.869478,10.2484909 19.3351019,9.68528955 C18.8029431,9.11987086 18.1621352,8.83827018 17.4126783,8.83827018 C16.6166575,8.83827018 15.9802843,9.11321888 15.5035587,9.66311627 C15.0268332,10.2130137 14.7873617,10.8759948 14.7873617,11.6564943 C14.7873617,12.4369938 15.0268332,13.1021923 15.5035587,13.6498724 C15.978067,14.1953351 16.6166575,14.4702838 17.4126783,14.4702838 Z M20.1089494,7.64091296 L20.1089494,7.42583212 C20.1244707,7.02671305 20.295205,6.68080985 20.6233695,6.38812253 C20.9493168,6.09321788 21.3351319,5.94687422 21.7808149,5.94687422 C22.2420191,5.94687422 22.6367035,6.09100055 22.9626508,6.37703589 C23.288598,6.66307123 23.4526803,7.01340908 23.4526803,7.42804945 L23.4526803,15.8561139 C23.4526803,16.2707543 23.288598,16.6210921 22.9626508,16.9071275 C22.6367035,17.1931628 22.2420191,17.3372892 21.7808149,17.3372892 C21.3351319,17.3372892 20.9493168,17.1909455 20.6233695,16.8960408 C20.2974223,16.6011362 20.126688,16.255233 20.1089494,15.8583312 L20.1089494,15.6432504 C19.7586115,16.2153211 19.2774513,16.6587867 18.6632514,16.9692127 C18.0512688,17.2796386 17.417113,17.4348516 16.7652185,17.4348516 C15.2685219,17.4348516 13.9913409,16.9137795 12.9336754,15.8716352 C11.8737925,14.829491 11.3460684,13.4170529 11.3460684,11.634321 C11.3460684,9.86711047 11.8760098,8.46354172 12.9336754,7.41918014 C13.9913409,6.37703589 15.2707393,5.85596376 16.7652185,5.85596376 C17.275204,5.85596376 17.856144,5.99122078 18.5080384,6.26173482 C19.1621503,6.52781421 19.6965264,6.98901847 20.1089494,7.64091296 Z M3.34594825,7.42583212 L3.34594825,7.68747685 C3.64750488,7.13092747 4.0976225,6.68080985 4.69408379,6.33934131 C5.29054507,5.99787277 5.91583162,5.82492117 6.56772611,5.82492117 C7.85599379,5.82492117 8.86266079,6.22182291 9.58772711,7.01784374 C10.3127934,7.81386456 10.6742179,8.99126583 10.6742179,10.5522649 L10.6742179,15.8538966 C10.6742179,16.268537 10.5101356,16.6188748 10.1841884,16.9049102 C9.85824115,17.1909455 9.46355674,17.3350718 9.00235247,17.3350718 C8.5566695,17.3350718 8.1708544,17.1887282 7.84490715,16.8938235 C7.51895991,16.5989189 7.34822564,16.2530157 7.33048701,15.8561139 L7.33048701,11.2706792 C7.33048701,10.5544822 7.15531808,10.0045848 6.80498023,9.62320437 C6.45464237,9.24182392 5.9845688,9.05113369 5.39697683,9.05113369 C4.02888533,9.05113369 3.34373092,9.80724261 3.34373092,11.3194604 L3.34373092,15.8561139 C3.34373092,16.2707543 3.17964863,16.6210921 2.85370139,16.9071275 C2.52775414,17.1931628 2.13306972,17.3372892 1.67186546,17.3372892 C1.22618249,17.3372892 0.840367386,17.1909455 0.514420141,16.8960408 C0.188472897,16.6011362 0.0177386256,16.255233 0,15.8583312 L0,7.43026678 C0.0155212974,7.03114771 0.186255568,6.68524451 0.514420141,6.39255719 C0.840367386,6.09765254 1.22618249,5.95130887 1.67186546,5.95130887 C2.13306972,5.95130887 2.52775414,6.09543521 2.85370139,6.38147054 C3.18408329,6.66307123 3.34594825,7.01340908 3.34594825,7.42583212 Z"/>
      <g transform="translate(121.259 11.676)">
        <circle cx="2.87" cy="2.87" r="2.87" fill="url(#nam-logo-base-d)"/>
        <path fill="#FFF" fill-rule="nonzero" d="M1.9517821,4.33333513 C1.99319568,4.33333513 2.02534569,4.32189191 2.04823214,4.29900546 C2.07111859,4.27611901 2.08256182,4.24505883 2.08256182,4.20582491 L2.08256182,4.20582491 L2.08256182,3.43749411 C2.13051438,3.53775856 2.20080847,3.61513655 2.2934441,3.6696281 C2.38607973,3.72411964 2.4945179,3.75136542 2.61875863,3.75136542 C2.76043665,3.75136542 2.88413246,3.71758066 2.98984606,3.65001114 C3.09555966,3.58244162 3.17784189,3.48708142 3.23669276,3.36393052 C3.29554363,3.24077963 3.32496907,3.09637703 3.32496907,2.93072273 C3.32496907,2.76506843 3.29554363,2.619576 3.23669276,2.49424545 C3.17784189,2.36891489 3.09501474,2.27137502 2.98821131,2.20162584 C2.88140788,2.13187666 2.75825699,2.09700207 2.61875863,2.09700207 C2.4945179,2.09700207 2.38607973,2.12424785 2.2934441,2.17873939 C2.20080847,2.23323094 2.13051438,2.31060894 2.08256182,2.41087338 L2.08256182,2.41087338 L2.08256182,2.23432077 C2.08256182,2.19508686 2.07111859,2.16348176 2.04823214,2.13950548 C2.02534569,2.1155292 1.99319568,2.10354106 1.9517821,2.10354106 C1.91036853,2.10354106 1.8776736,2.1155292 1.85369732,2.13950548 C1.82972104,2.16348176 1.8177329,2.19508686 1.8177329,2.23432077 L1.8177329,2.23432077 L1.8177329,4.20582491 C1.8177329,4.24287916 1.82972104,4.27339443 1.85369732,4.29737071 C1.8776736,4.32134699 1.91036853,4.33333513 1.9517821,4.33333513 Z M2.56644675,3.5323094 C2.41169075,3.5323094 2.29235427,3.4794526 2.20843729,3.373739 C2.12452031,3.2680254 2.08256182,3.11817365 2.08256182,2.92418375 C2.08256182,2.73019384 2.12452031,2.58088701 2.20843729,2.47626324 C2.29235427,2.37163947 2.41169075,2.31932758 2.56644675,2.31932758 C2.72120274,2.31932758 2.84108414,2.37327421 2.92609095,2.48116748 C3.01109776,2.58906074 3.05360117,2.73891249 3.05360117,2.93072273 C3.05360117,3.12253297 3.01109776,3.27074998 2.92609095,3.37537375 C2.84108414,3.47999752 2.72120274,3.5323094 2.56644675,3.5323094 Z M3.79196162,3.74482643 C3.82901587,3.74482643 3.86007605,3.73338321 3.88514216,3.71049676 C3.91020828,3.68761031 3.92274133,3.6554603 3.92274133,3.61404672 L3.92274133,3.61404672 L3.92274133,1.53791881 C3.92274133,1.49650524 3.91020828,1.46435522 3.88514216,1.44146877 C3.86007605,1.41858232 3.82901587,1.4071391 3.79196162,1.4071391 C3.75272771,1.4071391 3.72057769,1.41858232 3.69551158,1.44146877 C3.67044547,1.46435522 3.65791242,1.49650524 3.65791242,1.53791881 L3.65791242,1.53791881 L3.65791242,3.61404672 C3.65791242,3.6554603 3.67044547,3.68761031 3.69551158,3.71049676 C3.72057769,3.73338321 3.75272771,3.74482643 3.79196162,3.74482643 Z"/>
      </g>
    </g>
  </g>
</svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1168752587CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1168752587AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen1168752587');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1168752587', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://jastrzebiezdroj.naszemiasto.pl/prasowka-jastrzebie-zdroj-30062020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-jastrzebiu-zdroju-nie-minelo-cie-nic-waznego/ar/c1p1-19738647",
    "headline": "Pras\u00f3wka Jastrz\u0119bie-Zdr\u00f3j 30.06.2020 - wydarzenia dnia, podsumowanie z wczoraj - sprawd\u017a, czy w Jastrz\u0119biu-Zdr",
    "description": "Przygotowali\u015bmy dla Ciebie porann\u0105 pras\u00f3wk\u0119. Zobacz artyku\u0142y, kt\u00f3re nasi czytelnicy czytali najch\u0119tniej wczoraj, 30.06.2020, w Jastrz\u0119biu-Zdroju. Sprawd\u017a, czy nie min\u0119\u0142o Ci\u0119 nic wa\u017cnego. Czy czyta\u0142e\u015b artyku\u0142: \u201eGKS Jastrz\u0119bie - Stal Mielec 1:2. GKS zn\u00f3w przegrywa u siebie [ZDJ\u0118CIA]\u201d?",
    "datePublished": "2020-07-01T05:51:26.000000+02:00",
    "dateModified": "2020-07-01T05:51:26.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Diana Tobor"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Jastrz\u0119bie-Zdr\u00f3j Nasze Miasto",
        "url": "https://jastrzebiezdroj.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/f0/80/19738647_577605956_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class=" "><div class="atomsCell atomsCell--top component" data-event-position="atomsCell"><div id="dfp-gora1"  ></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('gora1', '');
      });
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,100],[750,200]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['gora1'] &&
        Array.isArray(PPAdsConfig.resolutions['gora1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['gora1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div>



<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid layoutsGrid--first layoutsGrid--article"><section class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://jastrzebiezdroj.naszemiasto.pl/",
                "name": "Jastrz\u0119bie-Zdr\u00f3j"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://jastrzebiezdroj.naszemiasto.pl/wiadomosci/",
                "name": "Wiadomo\u015bci"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Jastrzębie-Zdrój" href="https://jastrzebiezdroj.naszemiasto.pl/" class="atomsNavigationBreadcrumbs__link">Jastrzębie-Zdrój</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości" href="https://jastrzebiezdroj.naszemiasto.pl/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li></ul></div></nav><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead742120059"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Prasówka Jastrzębie-Zdrój 30.06.2020 - wydarzenia dnia, podsumowanie z wczoraj - sprawdź, czy w Jastrzębiu-Zdroju nie minęło Cię nic ważnego</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/diana-tobor/au/205845><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/6f/9c/5d30344d0a526_icon.jpg"
        alt="Diana Tobor"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Diana Tobor</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead742120059PublishedAt"
        ><time datetime="2020-07-01T05:51:26+02:00" title="2020-07-01 05:51:26">01.07.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead742120059', 'atomsArticleHead'))
        .init({"published_at":"2020-07-01T05:51:26.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2017552716"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/f0/80/19738647_577605956_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://jastrzebiezdroj.naszemiasto.pl/prasowka-jastrzebie-zdroj-30062020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-jastrzebiu-zdroju-nie-minelo-cie-nic-waznego/gp/c1p1-19738647"
            title="Przy śniadaniu albo w drodze do pracy przejrzyj najważniejsze informacje wczorajszego dnia z wtorku"
            data-event-position="mainImgLink_only"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f0/80/19738647_577605956_xsmall.jpg" data-image-type="articles"
              alt="Przy śniadaniu albo w drodze do pracy przejrzyj najważniejsze informacje wczorajszego dnia z wtorku"
            /></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription">
            Przy śniadaniu albo w drodze do pracy przejrzyj najważniejsze informacje wczorajszego dnia z wtorku
          </span><span class="componentsArticleGallery__author">CC0</span></figcaption></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "></div></div><div class=" "><div class="atomsCell component" data-event-position="atomsCell"></div></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Przygotowaliśmy dla Ciebie poranną prasówkę. Zobacz artykuły, które nasi czytelnicy czytali najchętniej wczoraj, 30.06.2020, w Jastrzębiu-Zdroju. Sprawdź, czy nie minęło Cię nic ważnego. Czy czytałeś artykuł: „GKS Jastrzębie - Stal Mielec 1:2. GKS znów przegrywa u siebie [ZDJĘCIA]”?</div><div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek1'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent2084464794"><div class="md"><p><em>W treści tego artykułu umieszczone są tzw. linki afiliacyjne naszych partnerów. Klikając w nie, wspierasz naszą działalność, nie ponosząc żadnych dodatkowych kosztów.</em></p><h2><strong>Prasówka Jastrzębie-Zdrój 30.06: top 3 artykuły z wczoraj</strong></h2><p>Oto lista najpopularniejszych wczoraj wiadomości. Czy miałeś okazje przeczytać je wszystkie?</p><h3>📢 <a href="https://jastrzebiezdroj.naszemiasto.pl/gks-jastrzebie-stal-mielec-1-2-gks-znow-przegrywa-u-siebie/ar/c2-7783776">GKS Jastrzębie - Stal Mielec 1:2. GKS znów przegrywa u siebie [ZDJĘCIA]</a></h3><p>GKS Jastrzębie nie odniósł zwycięstwa w piątym kolejnym domowym meczu. W spotkaniu 29. kolejki Fortuna I ligi podopieczni Jarosława Skrobacza przegrali u siebie ze Stalą Mielec 1:2. Na pierwsze punkty przy Harcerskiej jastrzębianie czekają już od blisko miesiąca. </p><h3>📢 <a href="https://jastrzebiezdroj.naszemiasto.pl/gks-jastrzebie-stal-mielec-1-2-kolejna-porazka-jastrzebian/ar/c2-7783774">GKS Jastrzębie - Stal Mielec 1:2. Kolejna porażka jastrzębian [GALERIA Z TRYBUN]</a></h3><p>Fatalna passa domowych meczów bez wygranej GKS-u Jastrzębie trwa. Podopiecznym Jarosława Skrobacza nie udało się wygrać meczu z wiceliderem tabeli Fortuna I ligi, choć w regulaminowym czasie gry był rezultat remisowy. Zobaczcie zdjęcia kibiców z meczu GKS Jastrzębie - Stal Mielec.</p></div><div class="md"><h3>📢 <a href="https://slaskie.naszemiasto.pl/muzyczne-gwiazdy-z-woj-slaskiego-znasz-ich-top-20/ar/c1-7782992">MUZYCZNE GWIAZDY z woj. śląskiego. Znasz ich? TOP 20 </a></h3><p>Oto sławni MUZYCY z WOJ. ŚLĄSKIEGO. Znacie ich z płyt, radia, telewizji, koncertów. Może z niektórymi mieliście okazję osobiście porozmawiać lub wychowaliście się na jednym podwórku? Kliknij w GALERIĘ ZDJĘĆ.</p><p><strong>Czytaj wygodniej najważniejsze wiadomości</strong>:</p><h3><a href="https://www.ceneo.pl/81815152#pid=1947&amp;cid=36828&amp;crid=342535" rel="nofollow">Huawei Mediapad M5 Lite 8.0 Lte Space Grey (53010HQG)</a></h3><p><a href="https://www.ceneo.pl/81815152#pid=1947&amp;cid=36828&amp;crid=342535" rel="nofollow"><img src="https://image.ceneostatic.pl/data/products/81815152/product.jpg" style="max-height:300px" loading="lazy"/></a></p><ul><li>Producent: Huawei
</li><li>Cena: <strong>799</strong> zł.
</li><li><a href="https://www.ceneo.pl/81815152#pid=1947&amp;cid=36828&amp;crid=342535" rel="nofollow">Zobacz oferty</a></li></ul><hr class="medium"/><h3><a href="https://www.ceneo.pl/50734870#pid=1947&amp;cid=36828&amp;crid=342535" rel="nofollow">Apple iPad 32GB LTE Gwiezdna Szarość (MP1J2FDA)</a></h3><p><a href="https://www.ceneo.pl/50734870#pid=1947&amp;cid=36828&amp;crid=342535" rel="nofollow"><img src="https://image.ceneostatic.pl/data/products/50734870/product.jpg" style="max-height:300px" loading="lazy"/></a></p><ul><li>Producent: Apple
</li><li>Ceny: <strong>od 1 649 do 1 749 zł</strong>.
</li><li><a href="https://www.ceneo.pl/50734870#pid=1947&amp;cid=36828&amp;crid=342535" rel="nofollow">Zobacz oferty</a></li></ul><hr class="medium"/><h2><strong>Prasówka 30.06 Jastrzębie-Zdrój</strong>: pozostałe wydarzenia</h2><p>Poniżej prezentujemy pozostałe artykuły, które przyciągały wczoraj uwagę czytelników w Jastrzębiu-Zdroju. Co było tak istotne, że nie można było od tego oderwać wzroku?</p><h3>📢 <a href="https://slaskie.naszemiasto.pl/od-1-lipca-1000-produktow-taniej-w-sklepach-lidl-nizszy/ar/c3-7782858">Od 1 lipca 1000 produktów taniej w sklepach LIDL. Niższy będzie VAT. Zobacz, jakie artykuły będą tańsze i o ile</a></h3><p>Od 1 lipca 2020 r. obowiązują nowe stawki podatku VAT. Niektóre produkty, zwykle te częściej kupowane, codziennego użytku, będą mieć obniżoną stawkę podatku VAT. Inne - podwyższoną. Sieć Lidl zapowiada, że od 1 lipca obniży ceny 1000 produktów w swoich sklepach. Sprawdź, co konkretnie i o ile stanieje w sklepach Lidl.</p></div><div class="componentsAdsContent" id="componentsAdsContent1084784415">
  <div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodekreplika1"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodekreplika', '1');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodekreplika'] &&
        Array.isArray(PPAdsConfig.resolutions['srodekreplika'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodekreplika'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div>
</div><div class="md"></div><div class="md"><h3>📢 <a href="https://slaskie.naszemiasto.pl/pkw-podala-oficjalne-wyniki-wyborow-prezydenckich-2020-jak/ar/c1-7782396">PKW podała oficjalne wyniki wyborów prezydenckich 2020. Jak głosowali mieszkańcy województwa śląskiego?</a></h3><p>OFICJALNE WYNIKI WYBORÓW PREZYDENCKICH. PKW podała pełne dane. Pierwszą turę wygrał Andrzej Duda, który w drugiej turze wyborów zmierzy się z Rafałem Trzaskowskim. W województwie śląskim Dudę zagłosowało 913 421 wyborców, na Trzaskowskiego - 693 193, a na Szymona Hołownię - 341 169. Duda wygrał m.in. w Jastrzębiu – Zdroju, Piekarach Śląskich, Żorach, Rybniku, Rudzie Śląskiej. Na Trzaskowskiego głosowały m.in. Katowice, Sosnowiec, Gliwice, Dąbrowa Górnicza i Chorzów.</p><h3>📢 <a href="https://jastrzebiezdroj.naszemiasto.pl/jastrzebie-zdroj-zbieraj-deszczowke-dostaniesz-dotacje-to/ar/c15-7782212">Jastrzębie-Zdrój: zbieraj deszczówkę, dostaniesz dotację. To zachęci mieszkańców do oszczędzania wody?</a></h3><p>W czwartek radni Jastrzębia przyjęli uchwałę, dzięki której mieszkańcy, którzy będą chcieli “łapać” deszczówkę w małych, przydomowych zbiornikach, dostaną na zakup zbiornika dotację z miasta.</p><h3>📢 <a href="https://wodzislawslaski.naszemiasto.pl/wypadek-w-golkowicach-mlody-kierowca-wylecial-autem-na-luku/ar/c16-7782162">Wypadek w Gołkowicach: młody kierowca wyleciał autem na łuku drogi i doprowadził do czołowego zderzenia</a></h3><p>Wypadek miał miejsce w poniedziałek o 16.20 przy ulicy 1 Maja w Gołkowicach (na granicy powiatu wodzisławskiego i Jastrzębia-Zdroju).</p></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/d4f996c4-3fbc-0e15-9c2d-2d305e62624d,1fdc8e40-67e1-0f68-1191-52d3e707ab11,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Oficjalnie: Duda i Trzaskowski w II turze wyborów prezydenckich
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1880382342" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1880382342Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1880382342Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1880382342Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1880382342', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent2084464794","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo2147438322"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    var resolutions = [[970,60],[970,70],[970,120],[970,140]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['videobranding'] &&
        Array.isArray(PPAdsConfig.resolutions['videobranding'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo2147438322', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent2084464794', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    var resolutions = [];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['intertext'] &&
        Array.isArray(PPAdsConfig.resolutions['intertext'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['intertext'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*5fd184908b14a7bd78e9dd6292b585ca&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><label for="componentsArticleFoot2004415651Toggle"></label><input class="componentsArticleFoot__toggle" data-event-position="componentsArticleFoot__toggle" id="componentsArticleFoot2004415651Toggle" type="checkbox"><p class="componentsArticleFoot__note" data-event-position="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://jastrzebiezdroj.naszemiasto.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://jastrzebiezdroj.naszemiasto.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=prasowka_30.06,index=1"
        href="https://jastrzebiezdroj.naszemiasto.pl/tag/prasowka-30-06"
        title="prasówka 30.06"
        rel="tag"
      >prasówka 30.06</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=prasowka_wtorek,index=2"
        href="https://jastrzebiezdroj.naszemiasto.pl/tag/prasowka-wtorek"
        title="prasówka wtorek"
        rel="tag"
      >prasówka wtorek</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=przeglad_prasy_30.06,index=3"
        href="https://jastrzebiezdroj.naszemiasto.pl/tag/przeglad-prasy-30-06"
        title="przegląd prasy 30.06"
        rel="tag"
      >przegląd prasy 30.06</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=prasowka_Jastrzebie-...,index=4"
        href="https://jastrzebiezdroj.naszemiasto.pl/tag/prasowka-jastrzebie-zdroj-30-06"
        title="prasówka Jastrzębie-Zdrój 30.06"
        rel="tag"
      >prasówka Jastrzębie-...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=przeglad_prasy_Jastr...,index=5"
        href="https://jastrzebiezdroj.naszemiasto.pl/tag/przeglad-prasy-jastrzebie-zdroj-30-06"
        title="przegląd prasy Jastrzębie-Zdrój 30.06"
        rel="tag"
      >przegląd prasy Jastr...</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Komentarze (3)
              </button><div class="componentsArticleFoot__icons" data-event-position="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot2004415651Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot2004415651Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot2004415651Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot2004415651Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot2004415651', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["prasowka-30-06","prasowka-wtorek","przeglad-prasy-30-06","prasowka-jastrzebie-zdroj-30-06","przeglad-prasy-jastrzebie-zdroj-30-06"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/css/peacock/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1972922944"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection1972922944Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection1972922944Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1972922944LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count>
            3
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection1972922944ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection1972922944Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="3"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing2058111580" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport1675895650"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1675895650CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1675895650ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1675895650', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing2058111580Content"><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem492344724" data-comment-item data-comment-id="63327802"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">E</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem492344724Author">Eh</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem492344724Date"
      title="19.02.2020 10:03:29"
      datetime="2020-02-19T10:03:29+01:00"
    >19.02.2020 10:03:29</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem492344724Content"><p>Kto wogóle jeszcze popiera tą Hetmanową? Czy ludzie, którzy na nią głosowali nie widzą co ona wyprawia? Miasto ma potencjał a ona to marnuje w 100 procentach!!!</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem492344724Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem492344724Quote" data-comment-quote>skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="63327802"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem861661066" data-comment-item data-comment-id="63321812"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem861661066Author">Gość</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem861661066Date"
      title="18.02.2020 20:53:54"
      datetime="2020-02-18T20:53:54+01:00"
    >18.02.2020 20:53:54</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem861661066Content"><p>To prawda nic tu nie ma i chyba już się nie zmieni</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem861661066Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem861661066Quote" data-comment-quote>skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="63321812"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem183495271" data-comment-item data-comment-id="63166759"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">R</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem183495271Author">Rp</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem183495271Date"
      title="09.02.2020 12:58:30"
      datetime="2020-02-09T12:58:30+01:00"
    >09.02.2020 12:58:30</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem183495271Content"><p>Zamykane sklepy w galerii jastrzębie, likwidacja l. Eclerk, likwidacja tesco.<br /><br />
Wszystko ucieka do Żor, Rybnika. <br /><br />
Najgorszy urząd od lat....</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem183495271Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem183495271Quote" data-comment-quote>skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="63166759"
      >
          zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing2058111580', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1972922944","article_id":"19738647","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":3});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection1972922944LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1972922944', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('srodek2', '');
      });
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,100],[750,200],[1,1],[300,250]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek2'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position="layoutsGrid__right"><div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('prawa1', '');
      });
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,250],[300,600],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa1'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><section><div id="atomsHeader60784014" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader60784014title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" xmlns:v="https://vecta.io/nano"><defs><linearGradient x1="-4.92846646%" y1="50%" x2="110.211359%" y2="50.0002426%" id="nam1"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="50.0580659%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient><linearGradient x1="15.3046592%" y1="84.5107767%" x2="84.7303503%" y2="11.3239142%" id="nam2"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="48.8570981%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient></defs><g fill-rule="evenodd"><path d="M21.5 12h12.1a6 6 0 1 0 0-12H21.5a6 6 0 1 0 0 12z" fill="url(#nam1)"/><path d="M6 12A6 6 0 1 0 6 0a6 6 0 1 0 0 12z" fill="url(#nam2)"/></g></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing306346317"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprasowka-jastrzebie-zdroj-30062020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-jastrzebiu-zdroju-nie-minelo-cie-nic-waznego%2Far%2Fc1p1-19738647" data-article-id="19738647"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/prasowka-jastrzebie-zdroj-30062020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-jastrzebiu-zdroju-nie-minelo-cie-nic-waznego/ar/c1p1-19738647" title="Przegląd prasy Jastrzębie-Zdrój (30.06) - najważniejsze informacje z wtorku"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f0/80/19738647_577605956_xsmall.jpg" data-image-type="articles"
          alt="Przegląd prasy Jastrzębie-Zdrój (30.06) - najważniejsze informacje z wtorku"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/prasowka-jastrzebie-zdroj-30062020-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-w-jastrzebiu-zdroju-nie-minelo-cie-nic-waznego/ar/c1p1-19738647" title="Przegląd prasy Jastrzębie-Zdrój (30.06) - najważniejsze informacje z wtorku"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Przegląd prasy Jastrzębie-Zdrój (30.06) - najważniejsze informacje z wtorku
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwylaczenia-pradu-od-1-do-6-lipca-zory-jastrzebie-rybnik%2Far%2Fc15-7783882" data-article-id="20446075"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wylaczenia-pradu-od-1-do-6-lipca-zory-jastrzebie-rybnik/ar/c15-7783882" title="Wyłączenia prądu od 1 do 6 lipca. ŻORY, JASTRZĘBIE, RYBNIK, WODZISŁAW, RACIBÓRZ. Pełny wykaz adresów i godzin planowanych wyłączeń energii"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/86/40/5efbcb4b1915f_o_xsmall.jpg" data-image-type="articles"
          alt="Wyłączenia prądu od 1 do 6 lipca. ŻORY, JASTRZĘBIE, RYBNIK, WODZISŁAW, RACIBÓRZ. Pełny wykaz adresów i godzin planowanych wyłączeń energii"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wylaczenia-pradu-od-1-do-6-lipca-zory-jastrzebie-rybnik/ar/c15-7783882" title="Wyłączenia prądu od 1 do 6 lipca. ŻORY, JASTRZĘBIE, RYBNIK, WODZISŁAW, RACIBÓRZ. Pełny wykaz adresów i godzin planowanych wyłączeń energii"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Wyłączenia prądu od 1 do 6 lipca. ŻORY, JASTRZĘBIE, RYBNIK, WODZISŁAW, RACIBÓRZ. Pełny wykaz adresów i godzin planowanych wyłączeń energii
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjastrzebie-zdroj-57-lat-temu-uzyskalo-prawa-miejskie-1%2Far%2Fc15-7783878" data-article-id="20446067"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/jastrzebie-zdroj-57-lat-temu-uzyskalo-prawa-miejskie-1/ar/c15-7783878" title="Jastrzębie-Zdrój 57 lat temu uzyskało prawa miejskie. 1 lipca 1963 roku odbyły się z tej okazji uroczystości"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/d7/df/5efbc2d0ce189_o_xsmall.jpg" data-image-type="articles"
          alt="Jastrzębie-Zdrój 57 lat temu uzyskało prawa miejskie. 1 lipca 1963 roku odbyły się z tej okazji uroczystości"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/jastrzebie-zdroj-57-lat-temu-uzyskalo-prawa-miejskie-1/ar/c15-7783878" title="Jastrzębie-Zdrój 57 lat temu uzyskało prawa miejskie. 1 lipca 1963 roku odbyły się z tej okazji uroczystości"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Jastrzębie-Zdrój 57 lat temu uzyskało prawa miejskie. 1 lipca 1963 roku odbyły się z tej okazji uroczystości
            </h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '20446067');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgks-jastrzebie-stal-mielec-12-gks-znow-przegrywa-u-siebie%2Far%2Fc2-7783776" data-article-id="20445833"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gks-jastrzebie-stal-mielec-12-gks-znow-przegrywa-u-siebie/ar/c2-7783776" title="GKS Jastrzębie - Stal Mielec 1:2"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/0f/26/5efb96614fa23_o_xsmall.jpg" data-image-type="articles"
          alt="GKS Jastrzębie - Stal Mielec 1:2"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gks-jastrzebie-stal-mielec-12-gks-znow-przegrywa-u-siebie/ar/c2-7783776" title="GKS Jastrzębie - Stal Mielec 1:2"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               GKS Jastrzębie - Stal Mielec 1:2
            </h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '20445833');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgks-jastrzebie-stal-mielec-12-kolejna-porazka-jastrzebian%2Far%2Fc2-7783774" data-article-id="20445831"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gks-jastrzebie-stal-mielec-12-kolejna-porazka-jastrzebian/ar/c2-7783774" title="GKS Jastrzębie - Stal Mielec 1:2. Zobaczcie zdjęcia kibiców "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/d8/d1/5efb988ff2c3d_o_xsmall.jpg" data-image-type="articles"
          alt="GKS Jastrzębie - Stal Mielec 1:2. Zobaczcie zdjęcia kibiców "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gks-jastrzebie-stal-mielec-12-kolejna-porazka-jastrzebian/ar/c2-7783774" title="GKS Jastrzębie - Stal Mielec 1:2. Zobaczcie zdjęcia kibiców "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               GKS Jastrzębie - Stal Mielec 1:2. Zobaczcie zdjęcia kibiców 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjastrzebie-zdroj-zbieraj-deszczowke-dostaniesz-dotacje-to%2Far%2Fc15-7782212" data-article-id="20442411"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/jastrzebie-zdroj-zbieraj-deszczowke-dostaniesz-dotacje-to/ar/c15-7782212" title="Jastrzębie-Zdrój: zbieraj deszczówkę, dostaniesz dotację. To zachęci mieszkańców do oszczędzania wody?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/c2/80/5efae4c31bc40_o_xsmall.jpg" data-image-type="articles"
          alt="Jastrzębie-Zdrój: zbieraj deszczówkę, dostaniesz dotację. To zachęci mieszkańców do oszczędzania wody?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/jastrzebie-zdroj-zbieraj-deszczowke-dostaniesz-dotacje-to/ar/c15-7782212" title="Jastrzębie-Zdrój: zbieraj deszczówkę, dostaniesz dotację. To zachęci mieszkańców do oszczędzania wody?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Jastrzębie-Zdrój: zbieraj deszczówkę, dostaniesz dotację. To zachęci mieszkańców do oszczędzania wody?
            </h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '20442411');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-wyborow-prezydenckich-2020-w-jastrzebiu-zdroju-jak-glosowali-mieszkancy-w-1-turze%2Far%2Fc1p1-20386919" data-article-id="20386919"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wyniki-wyborow-prezydenckich-2020-w-jastrzebiu-zdroju-jak-glosowali-mieszkancy-w-1-turze/ar/c1p1-20386919" title="Chcesz wiedzieć, na kogo głosują mieszkańcy Jastrzębia-Zdroju?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/99/95/20386919_577072944_xsmall.jpg" data-image-type="articles"
          alt="Chcesz wiedzieć, na kogo głosują mieszkańcy Jastrzębia-Zdroju?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-wyborow-prezydenckich-2020-w-jastrzebiu-zdroju-jak-glosowali-mieszkancy-w-1-turze/ar/c1p1-20386919" title="Chcesz wiedzieć, na kogo głosują mieszkańcy Jastrzębia-Zdroju?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Chcesz wiedzieć, na kogo głosują mieszkańcy Jastrzębia-Zdroju?
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing306346317";
      var articlesBase = JSON.parse("[\"19738647\",\"20446075\",\"20446067\",\"20445833\",\"20445831\",\"20442411\",\"20386919\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing306346317', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat812040149">
  <div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat1"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    var resolutions = [[300,90]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,90]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['flat'] &&
        Array.isArray(PPAdsConfig.resolutions['flat'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['flat'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div>
  <div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat2"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    var resolutions = [[300,90]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,90]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['flat'] &&
        Array.isArray(PPAdsConfig.resolutions['flat'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['flat'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div>
  <div class=" "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-flat3"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    var resolutions = [[300,90]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,90]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['flat'] &&
        Array.isArray(PPAdsConfig.resolutions['flat'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['flat'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat812040149', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/9588,dr_quinn_na_przystanku_alaska_pytamy_o_serialowe_hity_lat_90_quiz_serialowy,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Te seriale były wielkimi hitami! Co z nich pamiętasz?"
      
      data-event-position="imageWrapper" data-event-params="link_url=/quiz/9588,dr_quinn_na_przystanku_alaska_pytamy_o_serialowe_hity_lat_90_quiz_serialowy,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/e7/80/il20200626_575428518_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/e7/80/il20200626_575428518_small.jpg"
        alt="Te seriale były wielkimi hitami! Co z nich pamiętasz?"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/9588,dr_quinn_na_przystanku_alaska_pytamy_o_serialowe_hity_lat_90_quiz_serialowy,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position="mainTitle" data-event-params="link_url=/quiz/9588,dr_quinn_na_przystanku_alaska_pytamy_o_serialowe_hity_lat_90_quiz_serialowy,q,t.html,link_label=Te_seriale_byly_wielkimi_hitami!_Co_z_nich_pamietasz?"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Te seriale były wielkimi hitami! Co z nich pamiętasz?
    </a><a href="/quiz/9588,dr_quinn_na_przystanku_alaska_pytamy_o_serialowe_hity_lat_90_quiz_serialowy,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position="button" data-event-params="link_url=/quiz/9588,dr_quinn_na_przystanku_alaska_pytamy_o_serialowe_hity_lat_90_quiz_serialowy,q,t.html,link_label=Sprawdz_sie!"
      >
        Sprawdź się!
      </a></div></div></div><div id="componentsPromotionsOffers389377898" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1602663851" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader1602663851title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" xmlns:v="https://vecta.io/nano"><defs><linearGradient x1="-4.92846646%" y1="50%" x2="110.211359%" y2="50.0002426%" id="nam1"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="50.0580659%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient><linearGradient x1="15.3046592%" y1="84.5107767%" x2="84.7303503%" y2="11.3239142%" id="nam2"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="48.8570981%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient></defs><g fill-rule="evenodd"><path d="M21.5 12h12.1a6 6 0 1 0 0-12H21.5a6 6 0 1 0 0 12z" fill="url(#nam1)"/><path d="M6 12A6 6 0 1 0 6 0a6 6 0 1 0 0 12z" fill="url(#nam2)"/></g></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers1"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers2"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers3"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers4"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers5"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><div class=" "><div class="atomsCell atomsCell--smallGutter component" data-event-position="atomsCell"><div id="dfp-localoffers6"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('cascade', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers389377898', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="sticky stickySlotRight  "><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,125],[300,250],[300,600],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,125],[300,250],[300,600]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa2'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position="layoutsGrid__bottom"><div class=" "><div class="atomsCell component" data-event-position="atomsCell"></div></div><div class=" "><div class="atomsCell component" data-event-position="atomsCell"></div></div><section><div id="atomsHeader315234384" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader315234384title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" xmlns:v="https://vecta.io/nano"><defs><linearGradient x1="-4.92846646%" y1="50%" x2="110.211359%" y2="50.0002426%" id="nam1"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="50.0580659%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient><linearGradient x1="15.3046592%" y1="84.5107767%" x2="84.7303503%" y2="11.3239142%" id="nam2"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="48.8570981%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient></defs><g fill-rule="evenodd"><path d="M21.5 12h12.1a6 6 0 1 0 0-12H21.5a6 6 0 1 0 0 12z" fill="url(#nam1)"/><path d="M6 12A6 6 0 1 0 6 0a6 6 0 1 0 0 12z" fill="url(#nam2)"/></g></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1671692919"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-wyborow-prezydenckich-2020-w-jastrzebiu-zdroju-jak-glosowali-mieszkancy-w-1-turze%2Far%2Fc1p1-20386919" data-article-id="20386919"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wyniki-wyborow-prezydenckich-2020-w-jastrzebiu-zdroju-jak-glosowali-mieszkancy-w-1-turze/ar/c1p1-20386919" title="Chcesz wiedzieć, na kogo głosują mieszkańcy Jastrzębia-Zdroju?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/99/95/20386919_577072944_xsmall.jpg" data-image-type="articles"
          alt="Chcesz wiedzieć, na kogo głosują mieszkańcy Jastrzębia-Zdroju?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-wyborow-prezydenckich-2020-w-jastrzebiu-zdroju-jak-glosowali-mieszkancy-w-1-turze/ar/c1p1-20386919" title="Chcesz wiedzieć, na kogo głosują mieszkańcy Jastrzębia-Zdroju?"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Chcesz wiedzieć, na kogo głosują mieszkańcy Jastrzębia-Zdroju?
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-wyborow-prezydenckich-w-jastrzebiu-zdroju-jak%2Far%2Fc15-7781508" data-article-id="20440951"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyniki-wyborow-prezydenckich-w-jastrzebiu-zdroju-jak/ar/c15-7781508" title="Wyniki wyborów prezydenckich w Jastrzębiu-Zdroju. Jak głosowały dzielnice? ZOBACZ WYNIKI z każdej z 38 komisji"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/7e/7a/5ef9f4b995e12_o_xsmall.jpg" data-image-type="articles"
          alt="Wyniki wyborów prezydenckich w Jastrzębiu-Zdroju. Jak głosowały dzielnice? ZOBACZ WYNIKI z każdej z 38 komisji"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-wyborow-prezydenckich-w-jastrzebiu-zdroju-jak/ar/c15-7781508" title="Wyniki wyborów prezydenckich w Jastrzębiu-Zdroju. Jak głosowały dzielnice? ZOBACZ WYNIKI z każdej z 38 komisji"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Wyniki wyborów prezydenckich w Jastrzębiu-Zdroju. Jak głosowały dzielnice? ZOBACZ WYNIKI z każdej z 38 komisji
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwypadek-w-jastrzebiu-pijana-kobieta-staranowala-autem%2Far%2Fc16-7781066" data-article-id="20440041"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wypadek-w-jastrzebiu-pijana-kobieta-staranowala-autem/ar/c16-7781066" title="Wypadek w Jastrzębiu: pijana kobieta staranowała autem rurociąg gazowy przy Spokojnej. Cud, że nie doszło do wybuchu!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/a2/7b/5ef9dec84d0fa_o_xsmall.jpg" data-image-type="articles"
          alt="Wypadek w Jastrzębiu: pijana kobieta staranowała autem rurociąg gazowy przy Spokojnej. Cud, że nie doszło do wybuchu!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wypadek-w-jastrzebiu-pijana-kobieta-staranowala-autem/ar/c16-7781066" title="Wypadek w Jastrzębiu: pijana kobieta staranowała autem rurociąg gazowy przy Spokojnej. Cud, że nie doszło do wybuchu!"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Wypadek w Jastrzębiu: pijana kobieta staranowała autem rurociąg gazowy przy Spokojnej. Cud, że nie doszło do wybuchu!
            </h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '20440041');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fstraz-pozarna-w-jastrzebiu-po-nawalnicy-z-piatku-na-sobote%2Far%2Fc15-7780170" data-article-id="20438211"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/straz-pozarna-w-jastrzebiu-po-nawalnicy-z-piatku-na-sobote/ar/c15-7780170" title="Straż pożarna w Jastrzębiu po nawałnicy z piątku na sobotę: mieliśmy 42 interwencje. Byliśmy na nogach 24 godziny"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/f5/b9/5ef995a73fe9b_o_xsmall.jpg" data-image-type="articles"
          alt="Straż pożarna w Jastrzębiu po nawałnicy z piątku na sobotę: mieliśmy 42 interwencje. Byliśmy na nogach 24 godziny"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/straz-pozarna-w-jastrzebiu-po-nawalnicy-z-piatku-na-sobote/ar/c15-7780170" title="Straż pożarna w Jastrzębiu po nawałnicy z piątku na sobotę: mieliśmy 42 interwencje. Byliśmy na nogach 24 godziny"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Straż pożarna w Jastrzębiu po nawałnicy z piątku na sobotę: mieliśmy 42 interwencje. Byliśmy na nogach 24 godziny
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fburza-w-jastrzebiu-tak-pomagali-nam-ochotnicy-z-osp-ruptawa%2Far%2Fc15-7780092" data-article-id="20438063"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/burza-w-jastrzebiu-tak-pomagali-nam-ochotnicy-z-osp-ruptawa/ar/c15-7780092" title="Burza w Jastrzębiu: tak pomagali nam ochotnicy z OSP Ruptawa. Pies Atos zawdzięcza im życie [ZDJECIA Z AKCJI]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/80/d2/5ef98f4132ab6_o_xsmall.jpg" data-image-type="articles"
          alt="Burza w Jastrzębiu: tak pomagali nam ochotnicy z OSP Ruptawa. Pies Atos zawdzięcza im życie [ZDJECIA Z AKCJI]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/burza-w-jastrzebiu-tak-pomagali-nam-ochotnicy-z-osp-ruptawa/ar/c15-7780092" title="Burza w Jastrzębiu: tak pomagali nam ochotnicy z OSP Ruptawa. Pies Atos zawdzięcza im życie [ZDJECIA Z AKCJI]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Burza w Jastrzębiu: tak pomagali nam ochotnicy z OSP Ruptawa. Pies Atos zawdzięcza im życie [ZDJECIA Z AKCJI]
            </h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '20438063');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-wyborow-prezydenckich-jastrzebie-zdroj-kto-wygral%2Far%2Fc1-7777422" data-article-id="20431581"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyniki-wyborow-prezydenckich-jastrzebie-zdroj-kto-wygral/ar/c1-7777422" title="Wyniki wyborów prezydenckich JASTRZĘBIE-ZDRÓJ"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/f8/df/5ef971ae238e3_o_xsmall.jpg" data-image-type="articles"
          alt="Wyniki wyborów prezydenckich JASTRZĘBIE-ZDRÓJ"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-wyborow-prezydenckich-jastrzebie-zdroj-kto-wygral/ar/c1-7777422" title="Wyniki wyborów prezydenckich JASTRZĘBIE-ZDRÓJ"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Wyniki wyborów prezydenckich JASTRZĘBIE-ZDRÓJ
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1671692919";
      var articlesBase = JSON.parse("[\"20386919\",\"20440951\",\"20440041\",\"20438211\",\"20438063\",\"20431581\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1671692919', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class=" "><div class="atomsCell component" data-event-position="atomsCell"></div></div></aside></article><aside class="layoutsGrid layoutsGrid--last layoutsGrid--article"><div class="layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><div class=" "><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek5'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek5'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><section><div id="atomsHeader859990953" class="atomsHeader component" data-event-position="atomsHeader" ><h2 id="atomsHeader859990953title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" xmlns:v="https://vecta.io/nano"><defs><linearGradient x1="-4.92846646%" y1="50%" x2="110.211359%" y2="50.0002426%" id="nam1"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="50.0580659%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient><linearGradient x1="15.3046592%" y1="84.5107767%" x2="84.7303503%" y2="11.3239142%" id="nam2"><stop stop-color="#065ced" offset="0%"/><stop stop-color="#7e6df9" offset="48.8570981%"/><stop stop-color="#c276ff" offset="100%"/></linearGradient></defs><g fill-rule="evenodd"><path d="M21.5 12h12.1a6 6 0 1 0 0-12H21.5a6 6 0 1 0 0 12z" fill="url(#nam1)"/><path d="M6 12A6 6 0 1 0 6 0a6 6 0 1 0 0 12z" fill="url(#nam2)"/></g></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing1597720249"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgks-jastrzebie-stal-mielec-12-gks-znow-przegrywa-u-siebie%2Far%2Fc2-7783776" data-article-id="20445833"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gks-jastrzebie-stal-mielec-12-gks-znow-przegrywa-u-siebie/ar/c2-7783776" title="GKS Jastrzębie - Stal Mielec 1:2"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/0f/26/5efb96614fa23_o_xsmall.jpg" data-image-type="articles"
          alt="GKS Jastrzębie - Stal Mielec 1:2"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie"
          title="GKS Jastrzębie"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie,index=1"
        >GKS Jastrzębie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-stal-mielec"
          title="GKS Jastrzębie Stal Mielec"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_Stal_...,index=2"
        >GKS Jastrzębie Stal ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-stal-mielec-zdjecia"
          title="GKS Jastrzębie Stal Mielec zdjęcia"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_Stal_...,index=3"
        >GKS Jastrzębie Stal ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/fortuna-i-liga"
          title="Fortuna I liga"
          data-event-position="link" data-event-params="link_label=Fortuna_I_liga,index=4"
        >Fortuna I liga</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gks-jastrzebie-stal-mielec-12-gks-znow-przegrywa-u-siebie/ar/c2-7783776" title="GKS Jastrzębie - Stal Mielec 1:2"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               GKS Jastrzębie - Stal Mielec 1:2
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">GKS Jastrzębie nie odniósł zwycięstwa w piątym kolejnym domowym meczu. W spotkaniu 29. kolejki Fortuna I ligi podopieczni Jarosława Skrobacza przegrali u siebie ze Stalą Mielec 1:2. Na pierwsze punkty przy Harcerskiej jastrzębianie czekają już od blisko miesiąca. </p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgks-jastrzebie-stal-mielec-12-kolejna-porazka-jastrzebian%2Far%2Fc2-7783774" data-article-id="20445831"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gks-jastrzebie-stal-mielec-12-kolejna-porazka-jastrzebian/ar/c2-7783774" title="GKS Jastrzębie - Stal Mielec 1:2. Zobaczcie zdjęcia kibiców "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/d8/d1/5efb988ff2c3d_o_xsmall.jpg" data-image-type="articles"
          alt="GKS Jastrzębie - Stal Mielec 1:2. Zobaczcie zdjęcia kibiców "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-kibice"
          title="GKS Jastrzębie kibice"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_kibic...,index=1"
        >GKS Jastrzębie kibic...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-zdjecia-kibicow"
          title="GKS Jastrzębie zdjęcia kibiców"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_zdjec...,index=2"
        >GKS Jastrzębie zdjęc...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-stal-mielec-kibice"
          title="GKS Jastrzębie Stal Mielec kibice"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_Stal_...,index=3"
        >GKS Jastrzębie Stal ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-stal-mielec-zdjecia-kibicow"
          title="GKS Jastrzębie Stal Mielec zdjęcia kibiców"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_Stal_...,index=4"
        >GKS Jastrzębie Stal ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/fortuna-i-liga"
          title="Fortuna I liga"
          data-event-position="link" data-event-params="link_label=Fortuna_I_liga,index=5"
        >Fortuna I liga</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gks-jastrzebie-stal-mielec-12-kolejna-porazka-jastrzebian/ar/c2-7783774" title="GKS Jastrzębie - Stal Mielec 1:2. Zobaczcie zdjęcia kibiców "><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               GKS Jastrzębie - Stal Mielec 1:2. Zobaczcie zdjęcia kibiców 
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Fatalna passa domowych meczów bez wygranej GKS-u Jastrzębie trwa. Podopiecznym Jarosława Skrobacza nie udało się wygrać meczu z wiceliderem tabeli Fortuna I ligi, choć w regulaminowym czasie gry był rezultat remisowy. Zobaczcie zdjęcia kibiców z meczu GKS Jastrzębie - Stal Mielec...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprzeglad-tygodnia-w-jastrzebiu-zdroju-najwazniejsze-wydarzenia-od-2106-do-27062020-sprawdz-czy-nie-minelo-cie-nic-waznego%2Far%2Fc1p1-20434029" data-article-id="20434029"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/przeglad-tygodnia-w-jastrzebiu-zdroju-najwazniejsze-wydarzenia-od-2106-do-27062020-sprawdz-czy-nie-minelo-cie-nic-waznego/ar/c1p1-20434029" title="Przegląd tygodnia od 21.06 w Jastrzębiu-Zdroju"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/fa/97/20434029_576148524_xsmall.jpg" data-image-type="articles"
          alt="Przegląd tygodnia od 21.06 w Jastrzębiu-Zdroju"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/prasowka-21-06-27-06-2020"
          title="prasówka 21.06-27.06.2020"
          data-event-position="link" data-event-params="link_label=prasowka_21.06-27.06...,index=1"
        >prasówka 21.06-27.06...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/przeglad-tygodnia-jastrzebie-zdroj"
          title="przegląd tygodnia Jastrzębie-Zdrój"
          data-event-position="link" data-event-params="link_label=przeglad_tygodnia_Ja...,index=2"
        >przegląd tygodnia Ja...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/przeglad-tygodnia-w-jastrzebiu-zdroju-najwazniejsze-wydarzenia-od-2106-do-27062020-sprawdz-czy-nie-minelo-cie-nic-waznego/ar/c1p1-20434029" title="Przegląd tygodnia od 21.06 w Jastrzębiu-Zdroju"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Przegląd tygodnia od 21.06 w Jastrzębiu-Zdroju
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Przygotowaliśmy dla Ciebie tygodniową prasówkę. Jeśli w mijającym tygodniu byłeś zbyt zajęty, by nadążyć za informacjami z Jastrzębia-Zdroju, zobacz teraz artykuły, które inni czytelnicy czytali najchętniej między 21.06 a 27.06.2020. Sprawdź, czy nie minęło Cię nic ważnego. Czy c...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgks-jastrzebie-chojniczanka-chojnice-13-irytacja-fanow%2Far%2Fc2-7777014" data-article-id="20430709"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gks-jastrzebie-chojniczanka-chojnice-13-irytacja-fanow/ar/c2-7777014" title="GKS Jastrzębie - Chojniczanka Chojnice 1:3. Irytacja fanów sięga zenitu [GALERIA Z TRYBUN]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/e2/18/5ef624289084a_o_xsmall.jpg" data-image-type="articles"
          alt="GKS Jastrzębie - Chojniczanka Chojnice 1:3. Irytacja fanów sięga zenitu [GALERIA Z TRYBUN]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-kibice"
          title="GKS jastrzębie kibice"
          data-event-position="link" data-event-params="link_label=GKS_jastrzebie_kibic...,index=1"
        >GKS jastrzębie kibic...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-zdjecia-kibicow"
          title="GKS Jastrzębie zdjęcia kibiców"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_zdjec...,index=2"
        >GKS Jastrzębie zdjęc...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-chojniczanka-kibice"
          title="GKS Jastrzębie Chojniczanka kibice"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_Chojn...,index=3"
        >GKS Jastrzębie Chojn...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-chojniczanka-zdjecia-kibicow"
          title="GKS Jastrzębie Chojniczanka zdjęcia kibiców"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_Chojn...,index=4"
        >GKS Jastrzębie Chojn...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-chojniczanka-chojnice"
          title="gks jastrzębie - chojniczanka chojnice"
          data-event-position="link" data-event-params="link_label=gks_jastrzebie_-_cho...,index=5"
        >gks jastrzębie - cho...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gks-jastrzebie-chojniczanka-chojnice-13-irytacja-fanow/ar/c2-7777014" title="GKS Jastrzębie - Chojniczanka Chojnice 1:3. Irytacja fanów sięga zenitu [GALERIA Z TRYBUN]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               GKS Jastrzębie - Chojniczanka Chojnice 1:3. Irytacja fanów sięga zenitu [GALERIA Z TRYBUN]
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Powiedzieć, że kibice GKS-u Jastrzębie nie mają powodów do zadowolenia z powodu gry piłkarzy Jarosława Skrobacza to nic nie powiedzieć. W meczu 28. kolejki Fortuna I ligi GKS przegrał u siebie z Chojniczanką Chojnice 1:3. Przybyłych na mecz kibiców oprócz rozczarowania spotkała t...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftygodniowy-przeglad-prasy-jastrzebie-zdroj-1406-20062020-poznaj-najwazniejsze-informacje-z-jastrzebia-zdroju%2Far%2Fc1p1-20395735" data-article-id="20395735"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/tygodniowy-przeglad-prasy-jastrzebie-zdroj-1406-20062020-poznaj-najwazniejsze-informacje-z-jastrzebia-zdroju/ar/c1p1-20395735" title="Przegląd tygodnia od 14.06 w Jastrzębiu-Zdroju"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/80/56/20395735_572791420_xsmall.jpg" data-image-type="articles"
          alt="Przegląd tygodnia od 14.06 w Jastrzębiu-Zdroju"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/prasowka-14-06-20-06-2020"
          title="prasówka 14.06-20.06.2020"
          data-event-position="link" data-event-params="link_label=prasowka_14.06-20.06...,index=1"
        >prasówka 14.06-20.06...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/przeglad-tygodnia-jastrzebie-zdroj"
          title="przegląd tygodnia Jastrzębie-Zdrój"
          data-event-position="link" data-event-params="link_label=przeglad_tygodnia_Ja...,index=2"
        >przegląd tygodnia Ja...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tygodniowy-przeglad-prasy-jastrzebie-zdroj-1406-20062020-poznaj-najwazniejsze-informacje-z-jastrzebia-zdroju/ar/c1p1-20395735" title="Przegląd tygodnia od 14.06 w Jastrzębiu-Zdroju"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               Przegląd tygodnia od 14.06 w Jastrzębiu-Zdroju
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Przygotowaliśmy dla Ciebie tygodniową prasówkę. Jeśli w mijającym tygodniu byłeś zbyt zajęty, by nadążyć za informacjami z Jastrzębia-Zdroju, zobacz teraz artykuły, które inni czytelnicy czytali najchętniej między 14.06 a 20.06.2020. Sprawdź, czy nie minęło Cię nic ważnego. Czy c...</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgks-jastrzebie-zaglebie-sosnowiec-13-doping-kibicow-nie-dal%2Far%2Fc2-7766120" data-article-id="20394867"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gks-jastrzebie-zaglebie-sosnowiec-13-doping-kibicow-nie-dal/ar/c2-7766120" title="GKS Jastrzębie - Zagłębie Sosnowiec 1:3. Doping kibiców nie dał zwycięstwa jastrzębianom  [GALERIA Z TRYBUN]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/8a/13/5eee3db2e7fab_o_xsmall.jpg" data-image-type="articles"
          alt="GKS Jastrzębie - Zagłębie Sosnowiec 1:3. Doping kibiców nie dał zwycięstwa jastrzębianom  [GALERIA Z TRYBUN]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-zaglebie-sosnowiec-kibice"
          title="GKS Jastrzębie Zagłębie Sosnowiec kibice"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_Zagle...,index=1"
        >GKS Jastrzębie Zagłę...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-kibice"
          title="GKS Jastrzębie kibice"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_kibic...,index=2"
        >GKS Jastrzębie kibic...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-zdjecia-kibicow"
          title="GKS Jastrzębie zdjęcia kibiców"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_zdjec...,index=3"
        >GKS Jastrzębie zdjęc...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://jastrzebiezdroj.naszemiasto.pl/tag/gks-jastrzebie-zaglebie-sosnowiec-zdjecia-kibicow"
          title="GKS Jastrzębie Zagłębie Sosnowiec zdjęcia kibiców"
          data-event-position="link" data-event-params="link_label=GKS_Jastrzebie_Zagle...,index=4"
        >GKS Jastrzębie Zagłę...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gks-jastrzebie-zaglebie-sosnowiec-13-doping-kibicow-nie-dal/ar/c2-7766120" title="GKS Jastrzębie - Zagłębie Sosnowiec 1:3. Doping kibiców nie dał zwycięstwa jastrzębianom  [GALERIA Z TRYBUN]"><h3 class="atomsArticleTile__title atomsPartialTileTileTitle__title" class="atomsPartialTileTileTitle__title" data-event-position="atomsPartialTileTileTitle__title">
               GKS Jastrzębie - Zagłębie Sosnowiec 1:3. Doping kibiców nie dał zwycięstwa jastrzębianom  [GALERIA Z TRYBUN]
            </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Zagłębie Sosnowiec górą w derbach województwa Śląskiego. Podopieczni Krzysztofa Dębka pokonali w wyjazdowym spotkaniu GKS Jastrzębie 3:1. Derbowy pojedynek był pierwszym po koronawirusie, w którym uczestniczyli kibice. Zobaczcie zdjęcia fanów ze spotkania GKS Jastrzębie – Zagłębi...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing1597720249";
      var articlesBase = JSON.parse("[\"20445833\",\"20445831\",\"20434029\",\"20430709\",\"20395735\",\"20394867\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1220349036"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1220349036MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://jastrzebiezdroj.naszemiasto.pl/koronawirus"
          data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/koronawirus"
        >Koronawirus Jastrzębie-Zdrój</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://jastrzebiezdroj.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073"
          data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/epidemia-koronawirusa-raport-minuta-po-minucie-o/ar/c14-7589073"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://jastrzebiezdroj.naszemiasto.pl/msze-swiete"
          data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/msze-swiete"
        >Msze Święte Jastrzębie-Zdrój</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://jastrzebiezdroj.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/biznes/"
        >Biznes Jastrzębie-Zdrój</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://jastrzebiezdroj.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/moto/wypadki/"
        >Wypadki Jastrzębie-Zdrój</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1220349036', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion379967530"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion379967530MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://jastrzebiezdroj.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/"
        >Wiadomości Jastrzębie-Zdrój</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://jastrzebiezdroj.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Jastrzębie-Zdrój</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://jastrzebiezdroj.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/sport/"
        >Sport Jastrzębie-Zdrój</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion379967530', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1990304077"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1990304077MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/jastrzebie-zdroj"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/jastrzebie-zdroj"
        >Mieszkania Jastrzębie-Zdrój</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/jastrzebie-zdroj"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/jastrzebie-zdroj"
        >Domy Jastrzębie-Zdrój</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/jastrzebie-zdroj"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/jastrzebie-zdroj"
        >Praca Jastrzębie-Zdrój</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca?lokalizacja_region=slaskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=slaskie"
        >Praca śląskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/jastrzebie-zdroj"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/jastrzebie-zdroj"
        >Samochody Jastrzębie-Zdrój</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1990304077', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion167906358"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion167906358MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion167906358Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion167906358', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1457704181"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1457704181MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1457704181Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1457704181', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://jastrzebiezdroj.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://jastrzebiezdroj.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl/dostawca-vod"
          data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
        >Dostawca VOD</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.31.7/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=jastrzebiezdroj.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=jastrzebiezdroj.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




          
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926" id="v41d6f2ff0c2316964dd28843ddf51229e8dcc926631757276"><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__content"><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__wrapper"><p class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__instruction">
        Przycisk nie działa ?
        <button id="v41d6f2ff0c2316964dd28843ddf51229e8dcc926631757276ShowHelp" class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="v41d6f2ff0c2316964dd28843ddf51229e8dcc926631757276Enter" class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__enter">
      Odblokuję następnym razem
    </button><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__help v41d6f2ff0c2316964dd28843ddf51229e8dcc926__help--hide"><button  class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpCol"><span class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpNumber">1.</span><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpCol"><img class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpCol"><span class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpNumber">2.</span><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpCol"><img class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpCol"><span class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpNumber">3.</span><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpCol"><img class="v41d6f2ff0c2316964dd28843ddf51229e8dcc926__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.78.11/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#v41d6f2ff0c2316964dd28843ddf51229e8dcc926631757276 .v41d6f2ff0c2316964dd28843ddf51229e8dcc926__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#v41d6f2ff0c2316964dd28843ddf51229e8dcc926631757276 .v41d6f2ff0c2316964dd28843ddf51229e8dcc926__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#v41d6f2ff0c2316964dd28843ddf51229e8dcc926631757276 .v41d6f2ff0c2316964dd28843ddf51229e8dcc926__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#v41d6f2ff0c2316964dd28843ddf51229e8dcc926631757276 .v41d6f2ff0c2316964dd28843ddf51229e8dcc926__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'jastrzebie-zdroj');
          event.appendParam('province', 'slaskie');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Prasówka Jastrzębie-Zdrój 30.06.2020 - wydarzenia dnia, podsumowanie z wczoraj - sprawdź, czy w Jastrzębiu-Zdroju nie minęło Cię nic ważnego');
          event.appendParam('api_id', '19738647');
          event.appendParam('id', '19738647');
          event.appendParam('created_at', '2020-07-01T05:51:26.000000+02:00');
          event.appendParam('edited_at', '2020-07-01T05:51:26.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', 'diana.tobor');
          event.appendParam('tags', 'prasówka 30.06, prasówka wtorek, przegląd prasy 30.06, prasówka Jastrzębie-Zdrój 30.06, przegląd prasy Jastrzębie-Zdrój 30.06');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2467011');
          event.appendParam('simc', '0940163');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/analytics/initnoscript,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,Wybrane dla Ciebie,middle4web,srodek5,Powiązane,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
